Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

29 декабря 2004 года N 188-ФЗ

ЖИЛИЩНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

22 декабря 2004 года

Одобрен

Советом Федерации

24 декабря 2004 года

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Глава 1. ОСНОВНЫЕ ПОЛОЖЕНИЯ.

ЖИЛИЩНОЕ ЗАКОНОДАТЕЛЬСТВО

Статья 1. Основные начала жилищного законодательства

1. Жилищное законодательство основывается на необходимости обеспечения органами государственной власти и органами местного самоуправления условий для осуществления гражданами права на жилище, его безопасности, на неприкосновенности и недопустимости произвольного лишения жилища, на необходимости беспрепятственного осуществления вытекающих из отношений, регулируемых жилищным законодательством, прав (далее - жилищные права), а также на признании равенства участников регулируемых жилищным законодательством отношений (далее - жилищные отношения) по владению, пользованию и распоряжению жилыми помещениями, если иное не вытекает из настоящего Кодекса, другого федерального закона или существа соответствующих отношений, на необходимости обеспечения восстановления нарушенных жилищных прав, их судебной защиты, обеспечения сохранности жилищного фонда и использования жилых помещений по назначению.

2. Граждане по своему усмотрению и в своих интересах осуществляют принадлежащие им жилищные права, в том числе распоряжаются ими. Граждане свободны в установлении и реализации своих жилищных прав в силу договора и (или) иных предусмотренных жилищным законодательством оснований. Граждане, осуществляя жилищные права и исполняя вытекающие из жилищных отношений обязанности, не должны нарушать права, свободы и законные интересы других граждан.

3. Жилищные права могут быть ограничены на основании федерального закона и только в той мере, в какой это необходимо в целях защиты основ конституционного строя, нравственности, здоровья, прав и законных интересов других лиц, обеспечения обороны страны и безопасности государства.

4. Граждане, законно находящиеся на территории Российской Федерации, имеют право свободного выбора жилых помещений для проживания в качестве собственников, нанимателей или на иных основаниях, предусмотренных законодательством.

5. Ограничение права граждан на свободу выбора жилых помещений для проживания допускается только на основании настоящего Кодекса, другого федерального закона.

Статья 2. Обеспечение условий для осуществления права на жилище

Органы государственной власти и органы местного самоуправления в пределах своей компетенции обеспечивают условия для осуществления гражданами права на жилище, в том числе:

1) содействуют развитию рынка недвижимости в жилищной сфере в целях создания необходимых условий для удовлетворения потребностей граждан в жилище;

2) используют бюджетные средства и иные не запрещенные законом источники денежных средств для улучшения жилищных условий граждан, в том числе путем предоставления в установленном порядке субсидий для приобретения или строительства жилых помещений;

3) в установленном порядке предоставляют гражданам жилые помещения по договорам социального найма или договорам найма жилых помещений государственного или муниципального жилищного фонда;

4) стимулируют жилищное строительство;

5) обеспечивают защиту прав и законных интересов граждан, приобретающих жилые помещения и пользующихся ими на законных основаниях, потребителей коммунальных услуг, а также услуг, касающихся обслуживания жилищного фонда;

6) обеспечивают контроль за исполнением жилищного законодательства, использованием и сохранностью жилищного фонда, соответствием жилых помещений установленным санитарным и техническим правилам и нормам, иным требованиям законодательства;

7) обеспечивают контроль за соблюдением установленных законодательством требований при осуществлении жилищного строительства.

Статья 3. Неприкосновенность жилища и недопустимость его произвольного лишения

1. Жилище неприкосновенно.

2. Никто не вправе проникать в жилище без согласия проживающих в нем на законных основаниях граждан иначе как в предусмотренных настоящим Кодексом целях и в предусмотренных другим федеральным законом случаях и в порядке или на основании судебного решения.

3. Проникновение в жилище без согласия проживающих в нем на законных основаниях граждан допускается в случаях и в порядке, которые предусмотрены федеральным законом, только в целях спасения жизни граждан и (или) их имущества, обеспечения их личной безопасности или общественной безопасности при аварийных ситуациях, стихийных бедствиях, катастрофах, массовых беспорядках либо иных обстоятельствах чрезвычайного характера, а также в целях задержания лиц, подозреваемых в совершении преступлений, пресечения совершаемых преступлений или установления обстоятельств совершенного преступления либо произошедшего несчастного случая.

4. Никто не может быть выселен из жилища или ограничен в праве пользования жилищем, в том числе в праве получения коммунальных услуг, иначе как по основаниям и в порядке, которые предусмотрены настоящим Кодексом, другими федеральными законами.

Статья 4. Жилищные отношения. Участники жилищных отношений

1. Жилищное законодательство регулирует отношения по поводу:

1) возникновения, осуществления, изменения, прекращения права владения, пользования, распоряжения жилыми помещениями государственного и муниципального жилищных фондов;

2) пользования жилыми помещениями частного жилищного фонда;

3) пользования общим имуществом собственников помещений;

4) отнесения помещений к числу жилых помещений и исключения их из жилищного фонда;

5) учета жилищного фонда;

6) содержания и ремонта жилых помещений;

7) переустройства и перепланировки жилых помещений;

8) управления многоквартирными домами;

9) создания и деятельности жилищных и жилищно-строительных кооперативов, товариществ собственников жилья, прав и обязанностей их членов;

10) предоставления коммунальных услуг;

11) внесения платы за жилое помещение и коммунальные услуги;

12) контроля за использованием и сохранностью жилищного фонда, соответствием жилых помещений установленным санитарным и техническим правилам и нормам, иным требованиям законодательства.

2. Участниками жилищных отношений являются граждане, юридические лица, Российская Федерация, субъекты Российской Федерации, муниципальные образования.

3. Положения настоящего Кодекса применяются к жилищным отношениям с участием иностранных граждан, лиц без гражданства, иностранных юридических лиц, если иное не установлено настоящим Кодексом или другим федеральным законом.

Статья 5. Жилищное законодательство

1. В соответствии с Конституцией Российской Федерации жилищное законодательство находится в совместном ведении Российской Федерации и субъектов Российской Федерации.

2. Жилищное законодательство состоит из настоящего Кодекса, принятых в соответствии с настоящим Кодексом других федеральных законов, а также изданных в соответствии с ними указов Президента Российской Федерации, постановлений Правительства Российской Федерации, нормативных правовых актов федеральных органов исполнительной власти, принятых законов и иных нормативных правовых актов субъектов Российской Федерации, нормативных правовых актов органов местного самоуправления.

3. Указы Президента Российской Федерации, регулирующие жилищные отношения, не должны противоречить настоящему Кодексу, другим федеральным законам.

4. Правительство Российской Федерации вправе издавать постановления, содержащие нормы, регулирующие жилищные отношения, на основании и во исполнение настоящего Кодекса, других федеральных законов, нормативных указов Президента Российской Федерации.

5. Федеральные органы исполнительной власти могут издавать нормативные правовые акты, содержащие нормы, регулирующие жилищные отношения, в случаях и в пределах, предусмотренных настоящим Кодексом, другими федеральными законами, указами Президента Российской Федерации, постановлениями Правительства Российской Федерации.

6. Органы государственной власти субъектов Российской Федерации могут принимать законы и иные нормативные правовые акты, содержащие нормы, регулирующие жилищные отношения, в пределах своих полномочий на основании настоящего Кодекса, принятых в соответствии с настоящим Кодексом других федеральных законов.

7. Органы местного самоуправления могут принимать нормативные правовые акты, содержащие нормы, регулирующие жилищные отношения, в пределах своих полномочий в соответствии с настоящим Кодексом, другими федеральными законами, иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации.

8. В случае несоответствия норм жилищного законодательства, содержащихся в федеральных законах и иных нормативных правовых актах Российской Федерации, законах и иных нормативных правовых актах субъектов Российской Федерации, нормативных правовых актах органов местного самоуправления, положениям настоящего Кодекса применяются положения настоящего Кодекса.

Статья 6. Действие жилищного законодательства во времени

1. Акты жилищного законодательства не имеют обратной силы и применяются к жилищным отношениям, возникшим после введения его в действие.

2. Действие акта жилищного законодательства может распространяться на жилищные отношения, возникшие до введения его в действие, только в случаях, прямо предусмотренных этим актом.

3. В жилищных отношениях, возникших до введения в действие акта жилищного законодательства, данный акт применяется к жилищным правам и обязанностям, возникшим после введения его в действие.

4. Акт жилищного законодательства может применяться к жилищным правам и обязанностям, возникшим до введения данного акта в действие, в случае, если указанные права и обязанности возникли в силу договора, заключенного до введения данного акта в действие, и если данным актом прямо установлено, что его действие распространяется на отношения, возникшие из ранее заключенных договоров.

Статья 7. Применение жилищного законодательства по аналогии

1. В случаях, если жилищные отношения не урегулированы жилищным законодательством или соглашением участников таких отношений, и при отсутствии норм гражданского или иного законодательства, прямо регулирующих такие отношения, к ним, если это не противоречит их существу, применяется жилищное законодательство, регулирующее сходные отношения (аналогия закона).

2. При невозможности использования аналогии закона права и обязанности участников жилищных отношений определяются исходя из общих начал и смысла жилищного законодательства (аналогия права) и требований добросовестности, гуманности, разумности и справедливости.

Статья 8. Применение к жилищным отношениям иного законодательства

К жилищным отношениям, связанным с ремонтом, переустройством и перепланировкой жилых помещений, использованием инженерного оборудования, предоставлением коммунальных услуг, внесением платы за коммунальные услуги, применяется соответствующее законодательство с учетом требований, установленных настоящим Кодексом.

Статья 9. Жилищное законодательство и нормы международного права

Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены жилищным законодательством, применяются правила международного договора.

Статья 10. Основания возникновения жилищных прав и обязанностей

Жилищные права и обязанности возникают из оснований, предусмотренных настоящим Кодексом, другими федеральными законами и иными правовыми актами, а также из действий участников жилищных отношений, которые хотя и не предусмотрены такими актами, но в силу общих начал и смысла жилищного законодательства порождают жилищные права и обязанности. В соответствии с этим жилищные права и обязанности возникают:

1) из договоров и иных сделок, предусмотренных федеральным законом, а также из договоров и иных сделок, хотя и не предусмотренных федеральным законом, но не противоречащих ему;

2) из актов государственных органов и актов органов местного самоуправления, которые предусмотрены жилищным законодательством в качестве основания возникновения жилищных прав и обязанностей;

3) из судебных решений, установивших жилищные права и обязанности;

4) в результате приобретения в собственность жилых помещений по основаниям, допускаемым федеральным законом;

5) из членства в жилищных или жилищно-строительных кооперативах;

6) вследствие действий (бездействия) участников жилищных отношений или наступления событий, с которыми федеральный закон или иной нормативный правовой акт связывает возникновение жилищных прав и обязанностей.

Статья 11. Защита жилищных прав

1. Защита нарушенных жилищных прав осуществляется судом в соответствии с подведомственностью дел, установленной процессуальным законодательством.

2. Защита жилищных прав в административном порядке осуществляется только в случаях, предусмотренных настоящим Кодексом, другим федеральным законом. Решение, принятое в административном порядке, может быть обжаловано в судебном порядке.

3. Защита жилищных прав осуществляется путем:

1) признания жилищного права;

2) восстановления положения, существовавшего до нарушения жилищного права, и пресечения действий, нарушающих это право или создающих угрозу его нарушения;

3) признания судом недействующими полностью или в части нормативного правого акта государственного органа либо нормативного правового акта органа местного самоуправления, нарушающих жилищные права и противоречащих настоящему Кодексу или принятым в соответствии с настоящим Кодексом федеральному закону, иному нормативному правовому акту, имеющим большую, чем указанные нормативный правовой акт государственного органа либо нормативный правовой акт органа местного самоуправления, юридическую силу;

4) неприменения судом нормативного правового акта государственного органа или нормативного правового акта органа местного самоуправления, противоречащих настоящему Кодексу или принятым в соответствии с настоящим Кодексом федеральному закону, иному нормативному правовому акту, имеющим большую, чем указанные нормативный правовой акт государственного органа или нормативный правовой акт органа местного самоуправления, юридическую силу;

5) прекращения или изменения жилищного правоотношения;

6) иными способами, предусмотренными настоящим Кодексом, другим федеральным законом.

Статья 12. Компетенция органов государственной власти Российской Федерации в области жилищных отношений

К компетенции органов государственной власти Российской Федерации в области жилищных отношений относятся:

1) определение порядка государственного учета жилищных фондов;

2) установление требований к жилым помещениям, их содержанию, содержанию общего имущества собственников помещений в многоквартирных домах;

3) определение оснований признания малоимущих граждан нуждающимися в жилых помещениях, предоставляемых по договорам социального найма;

4) определение порядка предоставления малоимущим гражданам по договорам социального найма жилых помещений муниципального жилищного фонда;

5) определение иных категорий граждан в целях предоставления им жилых помещений жилищного фонда Российской Федерации;

6) определение порядка предоставления жилых помещений жилищного фонда Российской Федерации гражданам, которые нуждаются в жилых помещениях и категории которых установлены федеральным законом;

7) определение оснований предоставления жилых помещений по договорам найма специализированных жилых помещений государственного и муниципального жилищных фондов;

8) определение порядка организации и деятельности жилищных и жилищно-строительных кооперативов, определение правового положения членов таких кооперативов, в том числе порядка предоставления им жилых помещений в домах жилищных и жилищно-строительных кооперативов;

9) определение порядка организации и деятельности товариществ собственников жилья, определение правового положения членов товариществ собственников жилья;

10) определение условий и порядка переустройства и перепланировки жилых помещений;

11) определение оснований и порядка признания жилых помещений непригодными для проживания;

12) признание в установленном порядке жилых помещений жилищного фонда Российской Федерации непригодными для проживания;

13) установление правил пользования жилыми помещениями;

14) определение оснований, порядка и условий выселения граждан из жилых помещений;

15) правовое регулирование отдельных видов сделок с жилыми помещениями;

16) установление структуры платы за жилое помещение и коммунальные услуги, порядка расчета и внесения такой платы;

17) осуществление контроля за использованием и сохранностью жилищного фонда Российской Федерации, соответствием жилых помещений данного фонда установленным санитарным и техническим правилам и нормам, иным требованиям законодательства;

18) иные вопросы, отнесенные к компетенции органов государственной власти Российской Федерации в области жилищных отношений Конституцией Российской Федерации, настоящим Кодексом, другими федеральными законами.

Статья 13. Компетенция органов государственной власти субъекта Российской Федерации в области жилищных отношений

К компетенции органов государственной власти субъекта Российской Федерации в области жилищных отношений относятся:

1) государственный учет жилищного фонда субъекта Российской Федерации;

2) определение порядка предоставления жилых помещений специализированного жилищного фонда субъекта Российской Федерации;

3) установление порядка определения размера дохода, приходящегося на каждого члена семьи, и стоимости имущества, находящегося в собственности членов семьи и подлежащего налогообложению, в целях признания граждан малоимущими и предоставления им по договорам социального найма жилых помещений муниципального жилищного фонда;

4) определение иных категорий граждан в целях предоставления им жилых помещений жилищного фонда субъекта Российской Федерации;

5) определение порядка предоставления по договорам социального найма установленным соответствующим законом субъекта Российской Федерации категориям граждан жилых помещений жилищного фонда субъекта Российской Федерации;

6) признание в установленном порядке жилых помещений жилищного фонда субъекта Российской Федерации непригодными для проживания;

7) определение порядка ведения органами местного самоуправления учета граждан в качестве нуждающихся в жилых помещениях, предоставляемых по договорам социального найма;

8) осуществление контроля за использованием и сохранностью жилищного фонда субъекта Российской Федерации, соответствием жилых помещений данного фонда установленным санитарным и техническим правилам и нормам, иным требованиям законодательства;

9) иные вопросы, отнесенные к компетенции органов государственной власти субъектов Российской Федерации в области жилищных отношений Конституцией Российской Федерации, настоящим Кодексом, другими федеральными законами и не отнесенные к компетенции органов государственной власти Российской Федерации, компетенции органов местного самоуправления.

Статья 14. Компетенция органов местного самоуправления в области жилищных отношений

1. К компетенции органов местного самоуправления в области жилищных отношений относятся:

1) учет муниципального жилищного фонда;

2) установление размера дохода, приходящегося на каждого члена семьи, и стоимости имущества, находящегося в собственности членов семьи и подлежащего налогообложению, в целях признания граждан малоимущими и предоставления им по договорам социального найма жилых помещений муниципального жилищного фонда;

3) ведение в установленном порядке учета граждан в качестве нуждающихся в жилых помещениях, предоставляемых по договорам социального найма;

4) определение порядка предоставления жилых помещений муниципального специализированного жилищного фонда;

5) предоставление в установленном порядке малоимущим гражданам по договорам социального найма жилых помещений муниципального жилищного фонда;

6) принятие в установленном порядке решений о переводе жилых помещений в нежилые помещения и нежилых помещений в жилые помещения;

7) согласование переустройства и перепланировки жилых помещений;

8) признание в установленном порядке жилых помещений муниципального жилищного фонда непригодными для проживания;

9) осуществление контроля за использованием и сохранностью муниципального жилищного фонда, соответствием жилых помещений данного фонда установленным санитарным и техническим правилам и нормам, иным требованиям законодательства;

10) иные вопросы, отнесенные к компетенции органов местного самоуправления в области жилищных отношений Конституцией Российской Федерации, настоящим Кодексом, другими федеральными законами, а также законами соответствующих субъектов Российской Федерации.

2. В субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге перечни отнесенных настоящим Кодексом к компетенции органов местного самоуправления вопросов, которые решают органы местного самоуправления на территориях каждого из этих городов, определяются законами данных субъектов Российской Федерации. Иные вопросы, отнесенные настоящим Кодексом к компетенции органов местного самоуправления и не включенные в указанные перечни, решают органы государственной власти данных субъектов Российской Федерации.

Глава 2. ОБЪЕКТЫ ЖИЛИЩНЫХ ПРАВ. ЖИЛИЩНЫЙ ФОНД

Статья 15. Объекты жилищных прав

1. Объектами жилищных прав являются жилые помещения.

2. Жилым помещением признается изолированное помещение, которое является недвижимым имуществом и пригодно для постоянного проживания граждан (отвечает установленным санитарным и техническим правилам и нормам, иным требованиям законодательства (далее - требования)).

3. Порядок признания помещения жилым помещением и требования, которым должно отвечать жилое помещение, устанавливаются Правительством Российской Федерации в соответствии с настоящим Кодексом, другими федеральными законами.

4. Жилое помещение может быть признано непригодным для проживания по основаниям и в порядке, которые установлены Правительством Российской Федерации.

5. Общая площадь жилого помещения состоит из суммы площади всех частей такого помещения, включая площадь помещений вспомогательного использования, предназначенных для удовлетворения гражданами бытовых и иных нужд, связанных с их проживанием в жилом помещении, за исключением балконов, лоджий, веранд и террас.

Статья 16. Виды жилых помещений

1. К жилым помещениям относятся:

1) жилой дом, часть жилого дома;

2) квартира, часть квартиры;

3) комната.

2. Жилым домом признается индивидуально-определенное здание, которое состоит из комнат, а также помещений вспомогательного использования, предназначенных для удовлетворения гражданами бытовых и иных нужд, связанных с их проживанием в таком здании.

3. Квартирой признается структурно обособленное помещение в многоквартирном доме, обеспечивающее возможность прямого доступа к помещениям общего пользования в таком доме и состоящее из одной или нескольких комнат, а также помещений вспомогательного использования, предназначенных для удовлетворения гражданами бытовых и иных нужд, связанных с их проживанием в таком обособленном помещении.

4. Комнатой признается часть жилого дома или квартиры, предназначенная для использования в качестве места непосредственного проживания граждан в жилом доме или квартире.

Статья 17. Назначение жилого помещения и пределы его использования. Пользование жилым помещением

1. Жилое помещение предназначено для проживания граждан.

2. Допускается использование жилого помещения для осуществления профессиональной деятельности или индивидуальной предпринимательской деятельности проживающими в нем на законных основаниях гражданами, если это не нарушает права и законные интересы других граждан, а также требования, которым должно отвечать жилое помещение.

3. Не допускается размещение в жилых помещениях промышленных производств.

4. Пользование жилым помещением осуществляется с учетом соблюдения прав и законных интересов проживающих в этом жилом помещении граждан, соседей, требований пожарной безопасности, санитарно-гигиенических, экологических и иных требований законодательства, а также в соответствии с правилами пользования жилыми помещениями, утвержденными Правительством Российской Федерации.

Статья 18. Государственная регистрация прав на жилые помещения

Право собственности и иные вещные права на жилые помещения подлежат государственной регистрации в случаях, предусмотренных Гражданским кодексом Российской Федерации, федеральным законом о регистрации прав на недвижимое имущество и сделок с ним, настоящим Кодексом.

Статья 19. Жилищный фонд

1. Жилищный фонд - совокупность всех жилых помещений, находящихся на территории Российской Федерации.

2. В зависимости от формы собственности жилищный фонд подразделяется на:

1) частный жилищный фонд - совокупность жилых помещений, находящихся в собственности граждан и в собственности юридических лиц;

2) государственный жилищный фонд - совокупность жилых помещений, принадлежащих на праве собственности Российской Федерации (жилищный фонд Российской Федерации), и жилых помещений, принадлежащих на праве собственности субъектам Российской Федерации (жилищный фонд субъектов Российской Федерации);

3) муниципальный жилищный фонд - совокупность жилых помещений, принадлежащих на праве собственности муниципальным образованиям.

3. В зависимости от целей использования жилищный фонд подразделяется на:

1) жилищный фонд социального использования - совокупность предоставляемых гражданам по договорам социального найма жилых помещений государственного и муниципального жилищных фондов;

2) специализированный жилищный фонд - совокупность предназначенных для проживания отдельных категорий граждан и предоставляемых по правилам раздела IV настоящего Кодекса жилых помещений государственного и муниципального жилищных фондов;

3) индивидуальный жилищный фонд - совокупность жилых помещений частного жилищного фонда, которые используются гражданами - собственниками таких помещений для своего проживания, проживания членов своей семьи и (или) проживания иных граждан на условиях безвозмездного пользования, а также юридическими лицами - собственниками таких помещений для проживания граждан на указанных условиях пользования;

4) жилищный фонд коммерческого использования - совокупность жилых помещений, которые используются собственниками таких помещений для проживания граждан на условиях возмездного пользования, предоставлены гражданам по иным договорам, предоставлены собственниками таких помещений лицам во владение и (или) в пользование.

4. Жилищный фонд подлежит государственному учету в порядке, установленном Правительством Российской Федерации.

5. Государственный учет жилищного фонда наряду с иными формами его учета должен предусматривать проведение технического учета жилищного фонда, в том числе его техническую инвентаризацию и техническую паспортизацию (с оформлением технических паспортов жилых помещений - документов, содержащих техническую и иную информацию о жилых помещениях, связанную с обеспечением соответствия жилых помещений установленным требованиям).

Статья 20. Государственный контроль за использованием и сохранностью жилищного фонда, соответствием жилых помещений установленным требованиям

Государственный контроль за использованием и сохранностью жилищного фонда независимо от его формы собственности, а также соответствием жилых помещений и коммунальных услуг установленным требованиям осуществляется уполномоченными федеральными органами исполнительной власти, органами государственной власти субъектов Российской Федерации в соответствии с федеральным законом и иными нормативными правовыми актами Российской Федерации.

Статья 21. Страхование жилых помещений

В целях гарантирования возмещения убытков, связанных с утратой (разрушением) или повреждением жилых помещений, может осуществляться страхование жилых помещений в соответствии с законодательством.

Глава 3. ПЕРЕВОД ЖИЛОГО ПОМЕЩЕНИЯ В НЕЖИЛОЕ ПОМЕЩЕНИЕ

И НЕЖИЛОГО ПОМЕЩЕНИЯ В ЖИЛОЕ ПОМЕЩЕНИЕ

Статья 22. Условия перевода жилого помещения в нежилое помещение и нежилого помещения в жилое помещение

1. Перевод жилого помещения в нежилое помещение и нежилого помещения в жилое помещение допускается с учетом соблюдения требований настоящего Кодекса и законодательства о градостроительной деятельности.

2. Перевод жилого помещения в нежилое помещение не допускается, если доступ к переводимому помещению невозможен без использования помещений, обеспечивающих доступ к жилым помещениям, или отсутствует техническая возможность оборудовать такой доступ к данному помещению, если переводимое помещение является частью жилого помещения либо используется собственником данного помещения или иным гражданином в качестве места постоянного проживания, а также если право собственности на переводимое помещение обременено правами каких-либо лиц.

3. Перевод квартиры в многоквартирном доме в нежилое помещение допускается только в случаях, если такая квартира расположена на первом этаже указанного дома или выше первого этажа, но помещения, расположенные непосредственно под квартирой, переводимой в нежилое помещение, не являются жилыми.

4. Перевод нежилого помещения в жилое помещение не допускается, если такое помещение не отвечает установленным требованиям или отсутствует возможность обеспечить соответствие такого помещения установленным требованиям либо если право собственности на такое помещение обременено правами каких-либо лиц.

Статья 23. Порядок перевода жилого помещения в нежилое помещение и нежилого помещения в жилое помещение

1. Перевод жилого помещения в нежилое помещение и нежилого помещения в жилое помещение осуществляется органом местного самоуправления (далее - орган, осуществляющий перевод помещений).

2. Для перевода жилого помещения в нежилое помещение или нежилого помещения в жилое помещение собственник соответствующего помещения или уполномоченное им лицо (далее в настоящей главе - заявитель) в орган, осуществляющий перевод помещений, по месту нахождения переводимого помещения представляет:

1) заявление о переводе помещения;

2) правоустанавливающие документы на переводимое помещение (подлинники или засвидетельствованные в нотариальном порядке копии);

3) план переводимого помещения с его техническим описанием (в случае, если переводимое помещение является жилым, технический паспорт такого помещения);

4) поэтажный план дома, в котором находится переводимое помещение;

5) подготовленный и оформленный в установленном порядке проект переустройства и (или) перепланировки переводимого помещения (в случае, если переустройство и (или) перепланировка требуются для обеспечения использования такого помещения в качестве жилого или нежилого помещения).

3. Орган, осуществляющий перевод помещений, не вправе требовать представление других документов кроме документов, установленных частью 2 настоящей статьи. Заявителю выдается расписка в получении документов с указанием их перечня и даты их получения органом, осуществляющим перевод помещений.

4. Решение о переводе или об отказе в переводе помещения должно быть принято по результатам рассмотрения соответствующего заявления и иных представленных в соответствии с частью 2 настоящей статьи документов органом, осуществляющим перевод помещений, не позднее чем через сорок пять дней со дня представления указанных документов в данный орган.

5. Орган, осуществляющий перевод помещений, не позднее чем через три рабочих дня со дня принятия одного из указанных в части 4 настоящей статьи решений выдает или направляет по адресу, указанному в заявлении, заявителю документ, подтверждающий принятие одного из указанных решений. Форма и содержание данного документа устанавливаются Правительством Российской Федерации. Орган, осуществляющий перевод помещений, одновременно с выдачей или направлением заявителю данного документа информирует о принятии указанного решения собственников помещений, примыкающих к помещению, в отношении которого принято указанное решение.

6. В случае необходимости проведения переустройства, и (или) перепланировки переводимого помещения, и (или) иных работ для обеспечения использования такого помещения в качестве жилого или нежилого помещения указанный в части 5 настоящей статьи документ должен содержать требование об их проведении, перечень иных работ, если их проведение необходимо.

7. Предусмотренный частью 5 настоящей статьи документ подтверждает окончание перевода помещения и является основанием использования помещения в качестве жилого или нежилого помещения, если для такого использования не требуется проведение его переустройства, и (или) перепланировки, и (или) иных работ.

8. Если для использования помещения в качестве жилого или нежилого помещения требуется проведение его переустройства, и (или) перепланировки, и (или) иных работ, документ, указанный в части 5 настоящей статьи, является основанием проведения соответствующих переустройства, и (или) перепланировки с учетом проекта переустройства и (или) перепланировки, представлявшегося заявителем в соответствии с пунктом 5 части 2 настоящей статьи, и (или) иных работ с учетом перечня таких работ, указанных в предусмотренном частью 5 настоящей статьи документе.

9. Завершение указанных в части 8 настоящей статьи переустройства, и (или) перепланировки, и (или) иных работ подтверждается актом приемочной комиссии, сформированной органом, осуществляющим перевод помещений (далее - акт приемочной комиссии). Акт приемочной комиссии, подтверждающий завершение переустройства и (или) перепланировки, должен быть направлен органом, осуществляющим перевод помещений, в организацию (орган) по учету объектов недвижимого имущества. Акт приемочной комиссии подтверждает окончание перевода помещения и является основанием использования переведенного помещения в качестве жилого или нежилого помещения.

10. При использовании помещения после его перевода в качестве жилого или нежилого помещения должны соблюдаться требования пожарной безопасности, санитарно-гигиенические, экологические и иные установленные законодательством требования, в том числе требования к использованию нежилых помещений в многоквартирных домах.

Статья 24. Отказ в переводе жилого помещения в нежилое помещение или нежилого помещения в жилое помещение

1. Отказ в переводе жилого помещения в нежилое помещение или нежилого помещения в жилое помещение допускается в случае:

1) непредставления определенных частью 2 статьи 23 настоящего Кодекса документов;

2) представления документов в ненадлежащий орган;

3) несоблюдения предусмотренных статьей 22 настоящего Кодекса условий перевода помещения;

4) несоответствия проекта переустройства и (или) перепланировки жилого помещения требованиям законодательства.

2. Решение об отказе в переводе помещения должно содержать основания отказа с обязательной ссылкой на нарушения, предусмотренные частью 1 настоящей статьи.

3. Решение об отказе в переводе помещения выдается или направляется заявителю не позднее чем через три рабочих дня со дня принятия такого решения и может быть обжаловано заявителем в судебном порядке.

Глава 4. ПЕРЕУСТРОЙСТВО И ПЕРЕПЛАНИРОВКА ЖИЛОГО ПОМЕЩЕНИЯ

Статья 25. Виды переустройства и перепланировки жилого помещения

1. Переустройство жилого помещения представляет собой установку, замену или перенос инженерных сетей, санитарно-технического, электрического или другого оборудования, требующие внесения изменения в технический паспорт жилого помещения.

2. Перепланировка жилого помещения представляет собой изменение его конфигурации, требующее внесения изменения в технический паспорт жилого помещения.

Статья 26. Основание проведения переустройства и (или) перепланировки жилого помещения

1. Переустройство и (или) перепланировка жилого помещения проводятся с соблюдением требований законодательства по согласованию с органом местного самоуправления (далее - орган, осуществляющий согласование) на основании принятого им решения.

2. Для проведения переустройства и (или) перепланировки жилого помещения собственник данного помещения или уполномоченное им лицо (далее в настоящей главе - заявитель) в орган, осуществляющий согласование, по месту нахождения переустраиваемого и (или) перепланируемого жилого помещения представляет:

1) заявление о переустройстве и (или) перепланировке по форме, утвержденной Правительством Российской Федерации;

2) правоустанавливающие документы на переустраиваемое и (или) перепланируемое жилое помещение (подлинники или засвидетельствованные в нотариальном порядке копии);

3) подготовленный и оформленный в установленном порядке проект переустройства и (или) перепланировки переустраиваемого и (или) перепланируемого жилого помещения;

4) технический паспорт переустраиваемого и (или) перепланируемого жилого помещения;

5) согласие в письменной форме всех членов семьи нанимателя (в том числе временно отсутствующих членов семьи нанимателя), занимающих переустраиваемое и (или) перепланируемое жилое помещение на основании договора социального найма (в случае, если заявителем является уполномоченный наймодателем на представление предусмотренных настоящим пунктом документов наниматель переустраиваемого и (или) перепланируемого жилого помещения по договору социального найма);

6) заключение органа по охране памятников архитектуры, истории и культуры о допустимости проведения переустройства и (или) перепланировки жилого помещения, если такое жилое помещение или дом, в котором оно находится, является памятником архитектуры, истории или культуры.

3. Орган, осуществляющий согласование, не вправе требовать представление других документов кроме документов, установленных частью 2 настоящей статьи. Заявителю выдается расписка в получении документов с указанием их перечня и даты их получения органом, осуществляющим согласование.

4. Решение о согласовании или об отказе в согласовании должно быть принято по результатам рассмотрения соответствующего заявления и иных представленных в соответствии с частью 2 настоящей статьи документов органом, осуществляющим согласование, не позднее чем через сорок пять дней со дня представления указанных документов в данный орган.

5. Орган, осуществляющий согласование, не позднее чем через три рабочих дня со дня принятия решения о согласовании выдает или направляет по адресу, указанному в заявлении, заявителю документ, подтверждающий принятие такого решения. Форма и содержание указанного документа устанавливаются Правительством Российской Федерации.

6. Предусмотренный частью 5 настоящей статьи документ является основанием проведения переустройства и (или) перепланировки жилого помещения.

Статья 27. Отказ в согласовании переустройства и (или) перепланировки жилого помещения

1. Отказ в согласовании переустройства и (или) перепланировки жилого помещения допускается в случае:

1) непредставления определенных частью 2 статьи 26 настоящего Кодекса документов;

2) представления документов в ненадлежащий орган;

3) несоответствия проекта переустройства и (или) перепланировки жилого помещения требованиям законодательства.

2. Решение об отказе в согласовании переустройства и (или) перепланировки жилого помещения должно содержать основания отказа с обязательной ссылкой на нарушения, предусмотренные частью 1 настоящей статьи.

3. Решение об отказе в согласовании переустройства и (или) перепланировки жилого помещения выдается или направляется заявителю не позднее чем через три рабочих дня со дня принятия такого решения и может быть обжаловано заявителем в судебном порядке.

Статья 28. Завершение переустройства и (или) перепланировки жилого помещения

1. Завершение переустройства и (или) перепланировки жилого помещения подтверждается актом приемочной комиссии.

2. Акт приемочной комиссии должен быть направлен органом, осуществляющим согласование, в организацию (орган) по учету объектов недвижимого имущества.

Статья 29. Последствия самовольного переустройства и (или) самовольной перепланировки жилого помещения

1. Самовольными являются переустройство и (или) перепланировка жилого помещения, проведенные при отсутствии основания, предусмотренного частью 6 статьи 26 настоящего Кодекса, или с нарушением проекта переустройства и (или) перепланировки, представлявшегося в соответствии с пунктом 3 части 2 статьи 26 настоящего Кодекса.

2. Самовольно переустроившее и (или) перепланировавшее жилое помещение лицо несет предусмотренную законодательством ответственность.

3. Собственник жилого помещения, которое было самовольно переустроено и (или) перепланировано, или наниматель такого жилого помещения по договору социального найма обязан привести такое жилое помещение в прежнее состояние в разумный срок и в порядке, которые установлены органом, осуществляющим согласование.

4. На основании решения суда жилое помещение может быть сохранено в переустроенном и (или) перепланированном состоянии, если этим не нарушаются права и законные интересы граждан либо это не создает угрозу их жизни или здоровью.

5. Если соответствующее жилое помещение не будет приведено в прежнее состояние в указанный в части 3 настоящей статьи срок в установленном органом, осуществляющим согласование, порядке, суд по иску этого органа при условии непринятия решения, предусмотренного частью 4 настоящей статьи, принимает решение:

1) в отношении собственника о продаже с публичных торгов такого жилого помещения с выплатой собственнику вырученных от продажи такого жилого помещения средств за вычетом расходов на исполнение судебного решения с возложением на нового собственника такого жилого помещения обязанности по приведению его в прежнее состояние;

2) в отношении нанимателя такого жилого помещения по договору социального найма о расторжении данного договора с возложением на собственника такого жилого помещения, являвшегося наймодателем по указанному договору, обязанности по приведению такого жилого помещения в прежнее состояние.

6. Орган, осуществляющий согласование, для нового собственника жилого помещения, которое не было приведено в прежнее состояние в установленном частью 3 настоящей статьи порядке, или для собственника такого жилого помещения, являвшегося наймодателем по расторгнутому в установленном частью 5 настоящей статьи порядке договору, устанавливает новый срок для приведения такого жилого помещения в прежнее состояние. Если такое жилое помещение не будет приведено в прежнее состояние в указанный срок и в порядке, ранее установленном органом, осуществляющим согласование, такое жилое помещение подлежит продаже с публичных торгов в установленном частью 5 настоящей статьи порядке.

Раздел II. ПРАВО СОБСТВЕННОСТИ И ДРУГИЕ

ВЕЩНЫЕ ПРАВА НА ЖИЛЫЕ ПОМЕЩЕНИЯ

Глава 5. ПРАВА И ОБЯЗАННОСТИ СОБСТВЕННИКА ЖИЛОГО ПОМЕЩЕНИЯ

И ИНЫХ ПРОЖИВАЮЩИХ В ПРИНАДЛЕЖАЩЕМ ЕМУ ПОМЕЩЕНИИ ГРАЖДАН

Статья 30. Права и обязанности собственника жилого помещения

1. Собственник жилого помещения осуществляет права владения, пользования и распоряжения принадлежащим ему на праве собственности жилым помещением в соответствии с его назначением и пределами его использования, которые установлены настоящим Кодексом.

2. Собственник жилого помещения вправе предоставить во владение и (или) в пользование принадлежащее ему на праве собственности жилое помещение гражданину на основании договора найма, договора безвозмездного пользования или на ином законном основании, а также юридическому лицу на основании договора аренды или на ином законном основании с учетом требований, установленных гражданским законодательством, настоящим Кодексом.

3. Собственник жилого помещения несет бремя содержания данного помещения и, если данное помещение является квартирой, общего имущества собственников помещений в соответствующем многоквартирном доме, а собственник комнаты в коммунальной квартире несет также бремя содержания общего имущества собственников комнат в такой квартире, если иное не предусмотрено федеральным законом или договором.

4. Собственник жилого помещения обязан поддерживать данное помещение в надлежащем состоянии, не допуская бесхозяйственного обращения с ним, соблюдать права и законные интересы соседей, правила пользования жилыми помещениями, а также правила содержания общего имущества собственников помещений в многоквартирном доме.

Статья 31. Права и обязанности граждан, проживающих совместно с собственником в принадлежащем ему жилом помещении

1. К членам семьи собственника жилого помещения относятся проживающие совместно с данным собственником в принадлежащем ему жилом помещении его супруг, а также дети и родители данного собственника. Другие родственники, нетрудоспособные иждивенцы и в исключительных случаях иные граждане могут быть признаны членами семьи собственника, если они вселены собственником в качестве членов своей семьи.

2. Члены семьи собственника жилого помещения имеют право пользования данным жилым помещением наравне с его собственником, если иное не установлено соглашением между собственником и членами его семьи. Члены семьи собственника жилого помещения обязаны использовать данное жилое помещение по назначению, обеспечивать его сохранность.

3. Дееспособные члены семьи собственника жилого помещения несут солидарную с собственником ответственность по обязательствам, вытекающим из пользования данным жилым помещением, если иное не установлено соглашением между собственником и членами его семьи.

Действие положений части 4 статьи 31 не распространяется на бывших членов семьи собственника приватизированного жилого помещения при условии, что в момент приватизации данного жилого помещения указанные лица имели равные права пользования этим помещением с лицом, его приватизировавшим, если иное не установлено законом или договором (Федеральный закон от 29.12.2004 N 189-ФЗ).

4. В случае прекращения семейных отношений с собственником жилого помещения право пользования данным жилым помещением за бывшим членом семьи собственника этого жилого помещения не сохраняется, если иное не установлено соглашением между собственником и бывшим членом его семьи. Если у бывшего члена семьи собственника жилого помещения отсутствуют основания приобретения или осуществления права пользования иным жилым помещением, а также если имущественное положение бывшего члена семьи собственника жилого помещения и другие заслуживающие внимания обстоятельства не позволяют ему обеспечить себя иным жилым помещением, право пользования жилым помещением, принадлежащим указанному собственнику, может быть сохранено за бывшим членом его семьи на определенный срок на основании решения суда. При этом суд вправе обязать собственника жилого помещения обеспечить иным жилым помещением бывшего супруга и других членов его семьи, в пользу которых собственник исполняет алиментные обязательства, по их требованию.

5. По истечении срока пользования жилым помещением, установленного решением суда, принятым с учетом положений части 4 настоящей статьи, соответствующее право пользования жилым помещением бывшего члена семьи собственника прекращается, если иное не установлено соглашением между собственником и данным бывшим членом его семьи. До истечения указанного срока право пользования жилым помещением бывшего члена семьи собственника прекращается одновременно с прекращением права собственности на данное жилое помещение этого собственника или, если отпали обстоятельства, послужившие основанием для сохранения такого права, на основании решения суда.

6. Бывший член семьи собственника, пользующийся жилым помещением на основании решения суда, принятого с учетом положений части 4 настоящей статьи, имеет права, несет обязанности и ответственность, предусмотренные частями 2 - 4 настоящей статьи.

7. Гражданин, пользующийся жилым помещением на основании соглашения с собственником данного помещения, имеет права, несет обязанности и ответственность в соответствии с условиями такого соглашения.

Статья 32. Обеспечение жилищных прав собственника жилого помещения при изъятии земельного участка для государственных или муниципальных нужд

1. Жилое помещение может быть изъято у собственника путем выкупа в связи с изъятием соответствующего земельного участка для государственных или муниципальных нужд. Выкуп части жилого помещения допускается не иначе как с согласия собственника. В зависимости от того, для чьих нужд изымается земельный участок, выкуп жилого помещения осуществляется Российской Федерацией, соответствующим субъектом Российской Федерации или муниципальным образованием.

2. Решение об изъятии жилого помещения принимается органом государственной власти или органом местного самоуправления, принявшими решение об изъятии соответствующего земельного участка для государственных или муниципальных нужд. Порядок подготовки и принятия такого решения определяется федеральным законодательством.

3. Решение органа государственной власти или органа местного самоуправления об изъятии жилого помещения подлежит государственной регистрации в органе, осуществляющем государственную регистрацию прав на недвижимое имущество и сделок с ним.

4. Собственник жилого помещения не позднее чем за год до предстоящего изъятия данного помещения должен быть уведомлен в письменной форме о принятом решении об изъятии принадлежащего ему жилого помещения, о дате осуществленной в соответствии с частью 3 настоящей статьи государственной регистрации такого решения органом, принявшим решение об изъятии. Выкуп жилого помещения до истечения года со дня получения собственником такого уведомления допускается только с согласия собственника.

5. Собственник жилого помещения, подлежащего изъятию, с момента государственной регистрации решения об изъятии данного помещения до достижения соглашения или принятия судом решения о выкупе жилого помещения может владеть, пользоваться и распоряжаться им по своему усмотрению и производить необходимые затраты, обеспечивающие использование жилого помещения в соответствии с его назначением. Собственник несет риск отнесения на него при определении выкупной цены жилого помещения затрат и убытков, связанных с произведенными в указанный период вложениями, значительно увеличивающими стоимость изымаемого жилого помещения.

6. Выкупная цена жилого помещения, сроки и другие условия выкупа определяются соглашением с собственником жилого помещения. Соглашение включает в себя обязательство Российской Федерации, субъекта Российской Федерации или муниципального образования уплатить выкупную цену за изымаемое жилое помещение.

7. При определении выкупной цены жилого помещения в нее включается рыночная стоимость жилого помещения, а также все убытки, причиненные собственнику жилого помещения его изъятием, включая убытки, которые он несет в связи с изменением места проживания, временным пользованием иным жилым помещением до приобретения в собственность другого жилого помещения (в случае, если указанным в части 6 настоящей статьи соглашением не предусмотрено сохранение права пользования изымаемым жилым помещением до приобретения в собственность другого жилого помещения), переездом, поиском другого жилого помещения для приобретения права собственности на него, оформлением права собственности на другое жилое помещение, досрочным прекращением своих обязательств перед третьими лицами, в том числе упущенную выгоду.

8. По соглашению с собственником жилого помещения ему может быть предоставлено взамен изымаемого жилого помещения другое жилое помещение с зачетом его стоимости в выкупную цену.

9. Если собственник жилого помещения не согласен с решением об изъятии жилого помещения либо с ним не достигнуто соглашение о выкупной цене жилого помещения или других условиях его выкупа, орган государственной власти или орган местного самоуправления, принявшие такое решение, могут предъявить в суд иск о выкупе жилого помещения. Иск о выкупе жилого помещения может быть предъявлен в течение двух лет с момента направления собственнику жилого помещения уведомления, указанного в части 4 настоящей статьи.

10. Признание в установленном Правительством Российской Федерации порядке многоквартирного дома аварийным и подлежащим сносу является основанием предъявления органом, принявшим решение о признании такого дома аварийным и подлежащим сносу, к собственникам помещений в указанном доме требования о его сносе в разумный срок. В случае, если данные собственники в установленный срок не осуществили снос указанного дома, земельный участок, на котором расположен указанный дом, подлежит изъятию для муниципальных нужд и соответственно подлежит изъятию каждое жилое помещение в указанном доме, за исключением жилых помещений, принадлежащих на праве собственности муниципальному образованию, в порядке, предусмотренном частями 1 - 3, 5 - 9 настоящей статьи.

Статья 33. Пользование жилым помещением, предоставленным по завещательному отказу

1. Гражданин, которому по завещательному отказу предоставлено право пользования жилым помещением на указанный в соответствующем завещании срок, пользуется данным жилым помещением наравне с собственником данного жилого помещения. По истечении установленного завещательным отказом срока пользования жилым помещением право пользования им у соответствующего гражданина прекращается, за исключением случаев, если право пользования данным жилым помещением у соответствующего гражданина возникло на ином законном основании.

2. Дееспособный гражданин, проживающий в жилом помещении, предоставленном по завещательному отказу, несет солидарную с собственником такого жилого помещения ответственность по обязательствам, вытекающим из пользования таким жилым помещением, если иное не предусмотрено соглашением между указанными собственником и гражданином.

3. Гражданин, проживающий в жилом помещении, предоставленном по завещательному отказу, вправе потребовать государственной регистрации права пользования жилым помещением, возникающего из завещательного отказа.

Статья 34. Пользование жилым помещением на основании договора пожизненного содержания с иждивением

Гражданин, проживающий в жилом помещении на основании договора пожизненного содержания с иждивением, пользуется жилым помещением на условиях, которые предусмотрены статьей 33 настоящего Кодекса, если иное не установлено договором пожизненного содержания с иждивением.

Статья 35. Выселение гражданина, право пользования жилым помещением которого прекращено или который нарушает правила пользования жилым помещением

1. В случае прекращения у гражданина права пользования жилым помещением по основаниям, предусмотренным настоящим Кодексом, другими федеральными законами, договором, или на основании решения суда данный гражданин обязан освободить соответствующее жилое помещение (прекратить пользоваться им). Если данный гражданин в срок, установленный собственником соответствующего жилого помещения, не освобождает указанное жилое помещение, он подлежит выселению по требованию собственника на основании решения суда.

2. В случае, если гражданин, пользующийся жилым помещением на основании решения суда, принятого с учетом положений части 4 статьи 31 настоящего Кодекса, или на основании завещательного отказа, использует это жилое помещение не по назначению, систематически нарушает права и законные интересы соседей или бесхозяйственно обращается с жилым помещением, допуская его разрушение, собственник жилого помещения вправе предупредить данного гражданина о необходимости устранить нарушения. Если указанные нарушения влекут за собой разрушение жилого помещения, собственник жилого помещения также вправе назначить данному гражданину разумный срок для проведения ремонта жилого помещения. В случае, если данный гражданин после предупреждения собственника жилого помещения продолжает нарушать права и законные интересы соседей, использовать жилое помещение не по назначению или без уважительных причин не проведет необходимый ремонт, данный гражданин по требованию собственника жилого помещения подлежит выселению на основании решения суда.

Глава 6. ОБЩЕЕ ИМУЩЕСТВО СОБСТВЕННИКОВ ПОМЕЩЕНИЙ

В МНОГОКВАРТИРНОМ ДОМЕ. ОБЩЕЕ СОБРАНИЕ ТАКИХ СОБСТВЕННИКОВ

Статья 36. Право собственности на общее имущество собственников помещений в многоквартирном доме

1. Собственникам помещений в многоквартирном доме принадлежат на праве общей долевой собственности помещения в данном доме, не являющиеся частями квартир и предназначенные для обслуживания более одного помещения в данном доме, в том числе межквартирные лестничные площадки, лестницы, лифты, лифтовые и иные шахты, коридоры, технические этажи, чердаки, подвалы, в которых имеются инженерные коммуникации, иное обслуживающее более одного помещения в данном доме оборудование (технические подвалы), а также крыши, ограждающие несущие и ненесущие конструкции данного дома, механическое, электрическое, санитарно-техническое и иное оборудование, находящееся в данном доме за пределами или внутри помещений и обслуживающее более одного помещения, земельный участок, на котором расположен данный дом, с элементами озеленения и благоустройства и иные предназначенные для обслуживания, эксплуатации и благоустройства данного дома объекты, расположенные на указанном земельном участке (далее - общее имущество в многоквартирном доме). Границы и размер земельного участка, на котором расположен многоквартирный дом, определяются в соответствии с требованиями земельного законодательства и законодательства о градостроительной деятельности.

2. Собственники помещений в многоквартирном доме владеют, пользуются и в установленных настоящим Кодексом и гражданским законодательством пределах распоряжаются общим имуществом в многоквартирном доме.

3. Уменьшение размера общего имущества в многоквартирном доме возможно только с согласия всех собственников помещений в данном доме путем его реконструкции.

4. По решению собственников помещений в многоквартирном доме, принятому на общем собрании таких собственников, объекты общего имущества в многоквартирном доме могут быть переданы в пользование иным лицам в случае, если это не нарушает права и законные интересы граждан и юридических лиц.

5. Земельный участок, на котором расположен многоквартирный дом, может быть обременен правом ограниченного пользования другими лицами. Не допускается запрет на установление обременения земельного участка в случае необходимости обеспечения доступа других лиц к объектам, существовавшим до дня введения в действие настоящего Кодекса. Новое обременение земельного участка правом ограниченного пользования устанавливается по соглашению между лицом, требующим такого обременения земельного участка, и собственниками помещений в многоквартирном доме. Споры об установлении обременения земельного участка правом ограниченного пользования или об условиях такого обременения разрешаются в судебном порядке.

Статья 37. Определение долей в праве общей собственности на общее имущество в многоквартирном доме

1. Доля в праве общей собственности на общее имущество в многоквартирном доме собственника помещения в этом доме пропорциональна размеру общей площади указанного помещения.

2. Доля в праве общей собственности на общее имущество в многоквартирном доме собственника помещения в этом доме следует судьбе права собственности на указанное помещение.

3. При переходе права собственности на помещение в многоквартирном доме доля в праве общей собственности на общее имущество в данном доме нового собственника такого помещения равна доле в праве общей собственности на указанное общее имущество предшествующего собственника такого помещения.

4. Собственник помещения в многоквартирном доме не вправе:

1) осуществлять выдел в натуре своей доли в праве общей собственности на общее имущество в многоквартирном доме;

2) отчуждать свою долю в праве общей собственности на общее имущество в многоквартирном доме, а также совершать иные действия, влекущие за собой передачу этой доли отдельно от права собственности на указанное помещение.

Статья 38. Приобретение доли в праве общей собственности на общее имущество в многоквартирном доме при приобретении помещения в таком доме

1. При приобретении в собственность помещения в многоквартирном доме к приобретателю переходит доля в праве общей собственности на общее имущество в многоквартирном доме.

2. Условия договора, которыми переход права собственности на помещение в многоквартирном доме не сопровождается переходом доли в праве общей собственности на общее имущество в таком доме, являются ничтожными.

Статья 39. Содержание общего имущества в многоквартирном доме

1. Собственники помещений в многоквартирном доме несут бремя расходов на содержание общего имущества в многоквартирном доме.

2. Доля обязательных расходов на содержание общего имущества в многоквартирном доме, бремя которых несет собственник помещения в таком доме, определяется долей в праве общей собственности на общее имущество в таком доме указанного собственника.

3. Правила содержания общего имущества в многоквартирном доме устанавливаются Правительством Российской Федерации.

Статья 40. Изменение границ помещений в многоквартирном доме

1. Собственник помещения в многоквартирном доме при приобретении в собственность помещения, смежного с принадлежащим ему на праве собственности помещением в многоквартирном доме, вправе объединить эти помещения в одно помещение в порядке, установленном главой 4 настоящего Кодекса. Границы между смежными помещениями могут быть изменены или эти помещения могут быть разделены на два и более помещения без согласия собственников других помещений в случае, если подобные изменение или раздел не влекут за собой изменение границ других помещений, границ и размера общего имущества в многоквартирном доме или изменение долей в праве общей собственности на общее имущество в этом доме.

2. Если реконструкция, переустройство и (или) перепланировка помещений невозможны без присоединения к ним части общего имущества в многоквартирном доме, на такие реконструкцию, переустройство и (или) перепланировку помещений должно быть получено согласие всех собственников помещений в многоквартирном доме.

Статья 41. Право собственности на общее имущество собственников комнат в коммунальной квартире

1. Собственникам комнат в коммунальной квартире принадлежат на праве общей долевой собственности помещения в данной квартире, используемые для обслуживания более одной комнаты (далее - общее имущество в коммунальной квартире).

2. Изменение размера общего имущества в коммунальной квартире возможно только с согласия всех собственников комнат в данной квартире путем ее переустройства и (или) перепланировки.

Статья 42. Определение долей в праве общей собственности на общее имущество в коммунальной квартире

1. Доля в праве общей собственности на общее имущество в коммунальной квартире собственника комнаты в данной квартире пропорциональна размеру общей площади указанной комнаты.

2. Доля в праве общей собственности на общее имущество в многоквартирном доме собственника комнаты в коммунальной квартире, находящейся в данном доме, пропорциональна сумме размеров общей площади указанной комнаты и определенной в соответствии с долей в праве общей собственности на общее имущество в коммунальной квартире этого собственника площади помещений, составляющих общее имущество в данной квартире.

3. Доля в праве общей собственности на общее имущество в коммунальной квартире собственника комнаты в данной квартире следует судьбе права собственности на указанную комнату.

4. При переходе права собственности на комнату в коммунальной квартире доля в праве общей собственности на общее имущество в данной квартире нового собственника такой комнаты равна доле в праве общей собственности на указанное общее имущество предшествующего собственника такой комнаты.

5. Собственник комнаты в коммунальной квартире не вправе:

1) осуществлять выдел в натуре своей доли в праве общей собственности на общее имущество в данной квартире;

2) отчуждать свою долю в праве общей собственности на общее имущество в данной квартире, а также совершать иные действия, влекущие за собой передачу этой доли отдельно от права собственности на указанную комнату.

6. При продаже комнаты в коммунальной квартире остальные собственники комнат в данной коммунальной квартире имеют преимущественное право покупки отчуждаемой комнаты в порядке и на условиях, которые установлены Гражданским кодексом Российской Федерации.

Статья 43. Содержание общего имущества в коммунальной квартире

1. Собственники комнат в коммунальной квартире несут бремя расходов на содержание общего имущества в данной квартире.

2. Доля обязательных расходов на содержание общего имущества в коммунальной квартире, бремя которых несет собственник комнаты в данной квартире, определяется долей в праве общей собственности на общее имущество в данной квартире указанного собственника.

Статья 44. Общее собрание собственников помещений в многоквартирном доме

1. Общее собрание собственников помещений в многоквартирном доме является органом управления многоквартирным домом.

2. К компетенции общего собрания собственников помещений в многоквартирном доме относятся:

1) принятие решений о реконструкции многоквартирного дома (в том числе с его расширением или надстройкой), строительстве хозяйственных построек и других зданий, строений, сооружений, ремонте общего имущества в многоквартирном доме;

2) принятие решений о пределах использования земельного участка, на котором расположен многоквартирный дом, в том числе введение ограничений пользования им;

3) принятие решений о передаче в пользование общего имущества в многоквартирном доме;

4) выбор способа управления многоквартирным домом;

5) другие вопросы, отнесенные настоящим Кодексом к компетенции общего собрания собственников помещений в многоквартирном доме.

Статья 45. Порядок проведения общего собрания собственников помещений в многоквартирном доме

1. Собственники помещений в многоквартирном доме обязаны ежегодно проводить годовое общее собрание собственников помещений в многоквартирном доме. Сроки и порядок проведения годового общего собрания собственников помещений в многоквартирном доме, а также порядок уведомления о принятых им решениях устанавливается общим собранием собственников помещений в многоквартирном доме.

2. Проводимые помимо годового общего собрания общие собрания собственников помещений в многоквартирном доме являются внеочередными. Внеочередное общее собрание собственников помещений в многоквартирном доме может быть созвано по инициативе любого из данных собственников.

3. Общее собрание собственников помещений в многоквартирном доме правомочно (имеет кворум), если в нем приняли участие собственники помещений в данном доме или их представители, обладающие более чем пятьюдесятью процентами голосов от общего числа голосов. При отсутствии кворума для проведения годового общего собрания собственников помещений в многоквартирном доме должно быть проведено повторное общее собрание собственников помещений в многоквартирном доме.

4. Собственник, по инициативе которого созывается общее собрание собственников помещений в многоквартирном доме, обязан сообщить собственникам помещений в данном доме о проведении такого собрания не позднее чем за десять дней до даты его проведения. В указанный срок сообщение о проведении общего собрания собственников помещений в многоквартирном доме должно быть направлено каждому собственнику помещения в данном доме заказным письмом, если решением общего собрания собственников помещений в данном доме не предусмотрен иной способ направления этого сообщения в письменной форме, или вручено каждому собственнику помещения в данном доме под роспись либо размещено в помещении данного дома, определенном таким решением и доступном для всех собственников помещений в данном доме.

5. В сообщении о проведении общего собрания собственников помещений в многоквартирном доме должны быть указаны:

1) сведения о лице, по инициативе которого созывается данное собрание;

2) форма проведения данного собрания (собрание или заочное голосование);

3) дата, место, время проведения данного собрания или в случае проведения данного собрания в форме заочного голосования дата окончания приема решений собственников по вопросам, поставленным на голосование, и место или адрес, куда должны передаваться такие решения;

4) повестка дня данного собрания;

5) порядок ознакомления с информацией и (или) материалами, которые будут представлены на данном собрании, и место или адрес, где с ними можно ознакомиться.

Статья 46. Решения общего собрания собственников помещений в многоквартирном доме

1. Решения общего собрания собственников помещений в многоквартирном доме по вопросам, поставленным на голосование, принимаются большинством голосов от общего числа голосов принимающих участие в данном собрании собственников помещений в многоквартирном доме, за исключением предусмотренных пунктами 1 - 3 части 2 статьи 44 настоящего Кодекса решений, которые принимаются большинством не менее двух третей голосов от общего числа голосов собственников помещений в многоквартирном доме. Решения общего собрания собственников помещений в многоквартирном доме оформляются протоколами в порядке, установленном общим собранием собственников помещений в данном доме.

2. Общее собрание собственников помещений в многоквартирном доме не вправе принимать решения по вопросам, не включенным в повестку дня данного собрания, а также изменять повестку дня данного собрания.

3. Решения, принятые общим собранием собственников помещений в многоквартирном доме, а также итоги голосования доводятся до сведения собственников помещений в данном доме собственником, по инициативе которого было созвано такое собрание, путем размещения соответствующего сообщения об этом в помещении данного дома, определенном решением общего собрания собственников помещений в данном доме и доступном для всех собственников помещений в данном доме, не позднее чем через десять дней со дня принятия этих решений.

4. Протоколы общих собраний собственников помещений в многоквартирном доме и решения таких собственников по вопросам, поставленным на голосование, хранятся в месте или по адресу, которые определены решением данного собрания.

5. Решение общего собрания собственников помещений в многоквартирном доме, принятое в установленном настоящим Кодексом порядке, по вопросам, отнесенным к компетенции такого собрания, является обязательным для всех собственников помещений в многоквартирном доме, в том числе для тех собственников, которые не участвовали в голосовании.

6. Собственник помещения в многоквартирном доме вправе обжаловать в суд решение, принятое общим собранием собственников помещений в данном доме с нарушением требований настоящего Кодекса, в случае, если он не принимал участие в этом собрании или голосовал против принятия такого решения и если таким решением нарушены его права и законные интересы. Заявление о таком обжаловании может быть подано в суд в течение шести месяцев со дня, когда указанный собственник узнал или должен был узнать о принятом решении. Суд с учетом всех обстоятельств дела вправе оставить в силе обжалуемое решение, если голосование указанного собственника не могло повлиять на результаты голосования, допущенные нарушения не являются существенными и принятое решение не повлекло за собой причинение убытков указанному собственнику.

7. В многоквартирном доме, все помещения в котором принадлежат одному собственнику, решения по вопросам, относящимся к компетенции общего собрания собственников помещений в многоквартирном доме, принимаются этим собственником единолично и оформляются в письменной форме. При этом положения настоящей главы, определяющие порядок и сроки подготовки, созыва и проведения общего собрания собственников помещений в многоквартирном доме, не применяются, за исключением положений, касающихся сроков проведения годового общего собрания собственников помещений в многоквартирном доме.

Статья 47. Общее собрание собственников помещений в многоквартирном доме в форме заочного голосования

1. Решение общего собрания собственников помещений в многоквартирном доме может быть принято без проведения собрания (совместного присутствия собственников помещений в данном доме для обсуждения вопросов повестки дня и принятия решений по вопросам, поставленным на голосование) путем проведения заочного голосования - передачи в место или по адресу, которые указаны в сообщении о проведении общего собрания собственников помещений в многоквартирном доме, в письменной форме решений собственников по вопросам, поставленным на голосование.

2. Принявшими участие в общем собрании собственников помещений в многоквартирном доме, проводимом в форме заочного голосования, считаются собственники помещений в данном доме, решения которых получены до даты окончания их приема.

3. В решении собственника по вопросам, поставленным на голосование, должны быть указаны:

1) сведения о лице, участвующем в голосовании;

2) сведения о документе, подтверждающем право собственности лица, участвующего в голосовании, на помещение в соответствующем многоквартирном доме;

3) решения по каждому вопросу повестки дня, выраженные формулировками "за", "против" или "воздержался".

Статья 48. Голосование на общем собрании собственников помещений в многоквартирном доме

1. Правом голосования на общем собрании собственников помещений в многоквартирном доме по вопросам, поставленным на голосование, обладают собственники помещений в данном доме. Голосование на общем собрании собственников помещений в многоквартирном доме осуществляется собственником помещения в данном доме как лично, так и через своего представителя.

2. Представитель собственника помещения в многоквартирном доме на общем собрании собственников помещений в данном доме действует в соответствии с полномочиями, основанными на указаниях федеральных законов, актов уполномоченных на то государственных органов или актов органов местного самоуправления либо составленной в письменной форме доверенности на голосование. Доверенность на голосование должна содержать сведения о представляемом собственнике помещения в соответствующем многоквартирном доме и его представителе (имя или наименование, место жительства или место нахождения, паспортные данные) и должна быть оформлена в соответствии с требованиями пунктов 4 и 5 статьи 185 Гражданского кодекса Российской Федерации или удостоверена нотариально.

3. Количество голосов, которым обладает каждый собственник помещения в многоквартирном доме на общем собрании собственников помещений в данном доме, пропорционально его доле в праве общей собственности на общее имущество в данном доме.

4. Голосование по вопросам повестки дня общего собрания собственников помещений в многоквартирном доме может осуществляться посредством оформленных в письменной форме решений собственников по вопросам, поставленным на голосование.

5. Голосование по вопросам повестки дня общего собрания собственников помещений в многоквартирном доме, проводимого в форме заочного голосования, осуществляется только посредством оформленных в письменной форме решений собственников по вопросам, поставленным на голосование.

6. При голосовании, осуществляемом посредством оформленных в письменной форме решений собственников по вопросам, поставленным на голосование, засчитываются голоса по вопросам, по которым участвующим в голосовании собственником оставлен только один из возможных вариантов голосования. Оформленные с нарушением данного требования указанные решения признаются недействительными, и голоса по содержащимся в них вопросам не подсчитываются. В случае, если решение собственника по вопросам, поставленным на голосование, содержит несколько вопросов, поставленных на голосование, несоблюдение данного требования в отношении одного или нескольких вопросов не влечет за собой признание указанного решения недействительным в целом.

Раздел III. ЖИЛЫЕ ПОМЕЩЕНИЯ, ПРЕДОСТАВЛЯЕМЫЕ

ПО ДОГОВОРАМ СОЦИАЛЬНОГО НАЙМА

Глава 7. ОСНОВАНИЯ И ПОРЯДОК ПРЕДОСТАВЛЕНИЯ ЖИЛОГО

ПОМЕЩЕНИЯ ПО ДОГОВОРУ СОЦИАЛЬНОГО НАЙМА

Статья 49. Предоставление жилого помещения по договору социального найма

1. По договору социального найма предоставляется жилое помещение государственного или муниципального жилищного фонда.

2. Малоимущим гражданам, признанным по установленным настоящим Кодексом основаниям нуждающимися в жилых помещениях, предоставляемых по договорам социального найма, жилые помещения муниципального жилищного фонда по договорам социального найма предоставляются в установленном настоящим Кодексом порядке. Малоимущими гражданами в целях настоящего Кодекса являются граждане, если они признаны таковыми органом местного самоуправления в порядке, установленном законом соответствующего субъекта Российской Федерации, с учетом дохода, приходящегося на каждого члена семьи, и стоимости имущества, находящегося в собственности членов семьи и подлежащего налогообложению.

3. Жилые помещения жилищного фонда Российской Федерации или жилищного фонда субъекта Российской Федерации по договорам социального найма предоставляются иным определенным федеральным законом или законом субъекта Российской Федерации категориям граждан, признанных по установленным настоящим Кодексом и (или) федеральным законом или законом субъекта Российской Федерации основаниям нуждающимися в жилых помещениях. Данные жилые помещения предоставляются в установленном настоящим Кодексом порядке, если иной порядок не предусмотрен указанным федеральным законом или законом субъекта Российской Федерации.

4. Категориям граждан, указанным в части 3 настоящей статьи, могут предоставляться по договорам социального найма жилые помещения муниципального жилищного фонда органами местного самоуправления в случае наделения данных органов в установленном законодательством порядке государственными полномочиями на обеспечение указанных категорий граждан жилыми помещениями. Жилые помещения муниципального жилищного фонда по договорам социального найма предоставляются указанным категориям граждан в установленном настоящим Кодексом порядке, если иной порядок не предусмотрен федеральным законом или законом субъекта Российской Федерации.

5. Жилые помещения по договорам социального найма не предоставляются иностранным гражданам, лицам без гражданства, если международным договором Российской Федерации не предусмотрено иное.

Статья 50. Норма предоставления и учетная норма площади жилого помещения

1. Нормой предоставления площади жилого помещения по договору социального найма (далее - норма предоставления) является минимальный размер площади жилого помещения, исходя из которого определяется размер общей площади жилого помещения, предоставляемого по договору социального найма.

2. Норма предоставления устанавливается органом местного самоуправления в зависимости от достигнутого в соответствующем муниципальном образовании уровня обеспеченности жилыми помещениями, предоставляемыми по договорам социального найма, и других факторов.

3. Федеральными законами, законами субъектов Российской Федерации, устанавливающими порядок предоставления жилых помещений по договорам социального найма указанным в части 3 статьи 49 настоящего Кодекса категориям граждан, данным категориям граждан могут быть установлены иные нормы предоставления.

4. Учетной нормой площади жилого помещения (далее - учетная норма) является минимальный размер площади жилого помещения, исходя из которого определяется уровень обеспеченности граждан общей площадью жилого помещения в целях их принятия на учет в качестве нуждающихся в жилых помещениях.

5. Учетная норма устанавливается органом местного самоуправления. Размер такой нормы не может превышать размер нормы предоставления, установленной данным органом.

Статья 51. Основания признания граждан нуждающимися в жилых помещениях, предоставляемых по договорам социального найма

1. Гражданами, нуждающимися в жилых помещениях, предоставляемых по договорам социального найма, признаются (далее - нуждающиеся в жилых помещениях):

1) не являющиеся нанимателями жилых помещений по договорам социального найма или членами семьи нанимателя жилого помещения по договору социального найма либо собственниками жилых помещений или членами семьи собственника жилого помещения;

2) являющиеся нанимателями жилых помещений по договорам социального найма или членами семьи нанимателя жилого помещения по договору социального найма либо собственниками жилых помещений или членами семьи собственника жилого помещения и обеспеченные общей площадью жилого помещения на одного члена семьи менее учетной нормы;

3) проживающие в помещении, не отвечающем установленным для жилых помещений требованиям;

4) являющиеся нанимателями жилых помещений по договорам социального найма, членами семьи нанимателя жилого помещения по договору социального найма или собственниками жилых помещений, членами семьи собственника жилого помещения, проживающими в квартире, занятой несколькими семьями, если в составе семьи имеется больной, страдающий тяжелой формой хронического заболевания, при которой совместное проживание с ним в одной квартире невозможно, и не имеющими иного жилого помещения, занимаемого по договору социального найма или принадлежащего на праве собственности. Перечень соответствующих заболеваний устанавливается Правительством Российской Федерации.

2. При наличии у гражданина и (или) членов его семьи нескольких жилых помещений, занимаемых по договорам социального найма и (или) принадлежащих им на праве собственности, определение уровня обеспеченности общей площадью жилого помещения осуществляется исходя из суммарной общей площади всех указанных жилых помещений.

Статья 52. Принятие на учет граждан в качестве нуждающихся в жилых помещениях

1. Жилые помещения по договорам социального найма предоставляются гражданам, которые приняты на учет в качестве нуждающихся в жилых помещениях, за исключением установленных настоящим Кодексом случаев.

2. Состоять на учете в качестве нуждающихся в жилых помещениях имеют право указанные в статье 49 настоящего Кодекса категории граждан, которые могут быть признаны нуждающимися в жилых помещениях. Если гражданин имеет право состоять на указанном учете по нескольким основаниям (как малоимущий гражданин и как относящийся к определенной федеральным законом или законом субъекта Российской Федерации категории), по своему выбору такой гражданин может быть принят на учет по одному из этих оснований или по всем основаниям.

3. Принятие на учет граждан в качестве нуждающихся в жилых помещениях осуществляется органом местного самоуправления (далее - орган, осуществляющий принятие на учет) на основании заявлений данных граждан (далее - заявления о принятии на учет), поданных ими в указанный орган по месту своего жительства. В случаях и в порядке, которые установлены законодательством, граждане могут подать заявления о принятии на учет не по месту своего жительства. Принятие на указанный учет недееспособных граждан осуществляется на основании заявлений о принятии на учет, поданных их законными представителями.

4. С заявлениями о принятии на учет должны быть представлены документы, подтверждающие право соответствующих граждан состоять на учете в качестве нуждающихся в жилых помещениях. Гражданину, подавшему заявление о принятии на учет, выдается расписка в получении этих документов с указанием их перечня и даты их получения органом, осуществляющим принятие на учет.

5. Решение о принятии на учет или об отказе в принятии на учет должно быть принято по результатам рассмотрения заявления о принятии на учет и иных представленных в соответствии с частью 4 настоящей статьи документов органом, осуществляющим принятие на учет, не позднее чем через тридцать рабочих дней со дня представления указанных документов в данный орган.

6. Орган, осуществляющий принятие на учет, не позднее чем через три рабочих дня со дня принятия решения о принятии на учет выдает или направляет гражданину, подавшему соответствующее заявление о принятии на учет, документ, подтверждающий принятие такого решения.

7. Порядок ведения органом местного самоуправления учета граждан в качестве нуждающихся в жилых помещениях устанавливается законом соответствующего субъекта Российской Федерации.

Статья 53. Последствия намеренного ухудшения гражданами своих жилищных условий

Граждане, которые с намерением приобретения права состоять на учете в качестве нуждающихся в жилых помещениях совершили действия, в результате которых такие граждане могут быть признаны нуждающимися в жилых помещениях, принимаются на учет в качестве нуждающихся в жилых помещениях не ранее чем через пять лет со дня совершения указанных намеренных действий.

Статья 54. Отказ в принятии граждан на учет в качестве нуждающихся в жилых помещениях

1. Отказ в принятии граждан на учет в качестве нуждающихся в жилых помещениях допускается в случае, если:

1) не представлены предусмотренные частью 4 статьи 52 настоящего Кодекса документы;

2) представлены документы, которые не подтверждают право соответствующих граждан состоять на учете в качестве нуждающихся в жилых помещениях;

3) не истек предусмотренный статьей 53 настоящего Кодекса срок.

2. Решение об отказе в принятии на учет должно содержать основания такого отказа с обязательной ссылкой на нарушения, предусмотренные частью 1 настоящей статьи.

3. Решение об отказе в принятии на учет выдается или направляется гражданину, подавшему соответствующее заявление о принятии на учет, не позднее чем через три рабочих дня со дня принятия такого решения и может быть обжаловано им в судебном порядке.

Статья 55. Сохранение за гражданами права состоять на учете в качестве нуждающихся в жилых помещениях

Право состоять на учете в качестве нуждающихся в жилых помещениях сохраняется за гражданами до получения ими жилых помещений по договорам социального найма или до выявления предусмотренных статьей 56 настоящего Кодекса оснований снятия их с учета.

Статья 56. Снятие граждан с учета в качестве нуждающихся в жилых помещениях

1. Граждане снимаются с учета в качестве нуждающихся в жилых помещениях в случае:

1) подачи ими по месту учета заявления о снятии с учета;

2) утраты ими оснований, дающих им право на получение жилого помещения по договору социального найма;

3) их выезда на место жительства в другое муниципальное образование, за исключением случаев изменения места жительства в пределах городов федерального значения Москвы и Санкт-Петербурга;

4) получения ими в установленном порядке от органа государственной власти или органа местного самоуправления бюджетных средств на приобретение или строительство жилого помещения;

5) предоставления им в установленном порядке от органа государственной власти или органа местного самоуправления земельного участка для строительства жилого дома;

6) выявления в представленных ими документах в орган, осуществляющий принятие на учет, сведений, не соответствующих действительности и послуживших основанием принятия на учет, а также неправомерных действий должностных лиц органа, осуществляющего принятие на учет, при решении вопроса о принятии на учет.

2. Решения о снятии с учета граждан в качестве нуждающихся в жилых помещениях должны быть приняты органом, на основании решений которого такие граждане были приняты на данный учет, не позднее чем в течение тридцати рабочих дней со дня выявления обстоятельств, являющихся основанием принятия таких решений. Решения о снятии с учета граждан в качестве нуждающихся в жилых помещениях должны содержать основания снятия с такого учета с обязательной ссылкой на обстоятельства, предусмотренные частью 1 настоящей статьи. Решения о снятии с учета граждан в качестве нуждающихся в жилых помещениях выдаются или направляются гражданам, в отношении которых приняты такие решения, не позднее чем через три рабочих дня со дня принятия таких решений и могут быть обжалованы указанными гражданами в судебном порядке.

Статья 57. Предоставление жилых помещений по договорам социального найма гражданам, состоящим на учете в качестве нуждающихся в жилых помещениях

1. Жилые помещения предоставляются гражданам, состоящим на учете в качестве нуждающихся в жилых помещениях, в порядке очередности исходя из времени принятия таких граждан на учет, за исключением установленных частью 2 настоящей статьи случаев.

2. Вне очереди жилые помещения по договорам социального найма предоставляются:

1) гражданам, жилые помещения которых признаны в установленном порядке непригодными для проживания и ремонту или реконструкции не подлежат;

2) детям-сиротам и детям, оставшимся без попечения родителей, лицам из числа детей-сирот и детей, оставшихся без попечения родителей, по окончании их пребывания в образовательных и иных учреждениях, в том числе в учреждениях социального обслуживания, в приемных семьях, детских домах семейного типа, при прекращении опеки (попечительства), а также по окончании службы в Вооруженных Силах Российской Федерации или по возвращении из учреждений, исполняющих наказание в виде лишения свободы;

3) гражданам, страдающим тяжелыми формами хронических заболеваний, указанных в предусмотренном пунктом 4 части 1 статьи 51 настоящего Кодекса перечне.

3. Гражданам, состоящим на учете в качестве нуждающихся в жилых помещениях, жилые помещения по договорам социального найма предоставляются на основании решений органа местного самоуправления. Решения о предоставлении жилых помещений по договорам социального найма выдаются или направляются гражданам, в отношении которых данные решения приняты, не позднее чем через три рабочих дня со дня принятия данных решений.

4. Решение о предоставлении жилого помещения по договору социального найма, принятое с соблюдением требований настоящего Кодекса, является основанием заключения соответствующего договора социального найма в срок, установленный данным решением.

5. По договору социального найма жилое помещение должно предоставляться гражданам по месту их жительства (в черте соответствующего населенного пункта) общей площадью на одного человека не менее нормы предоставления.

6. Комнаты по договорам социального найма могут предоставляться только в случае, предусмотренном частью 4 статьи 59 настоящего Кодекса.

7. При определении общей площади жилого помещения, предоставляемого по договору социального найма гражданину, имеющему в собственности жилое помещение, учитывается площадь жилого помещения, находящегося у него в собственности.

8. При предоставлении гражданину жилого помещения по договору социального найма учитываются действия и гражданско-правовые сделки с жилыми помещениями, совершение которых привело к уменьшению размера занимаемых жилых помещений или к их отчуждению. Указанные сделки и действия учитываются за установленный законом субъекта Российской Федерации период, предшествующий предоставлению гражданину жилого помещения по договору социального найма, но не менее чем за пять лет.

9. Порядок определения общей площади предоставляемого жилого помещения в случаях, указанных в части 8 настоящей статьи, устанавливается законодательством субъектов Российской Федерации.

Статья 58. Учет законных интересов граждан при предоставлении жилых помещений по договорам социального найма

1. При предоставлении жилых помещений по договорам социального найма заселение одной комнаты лицами разного пола, за исключением супругов, допускается только с их согласия.

2. Жилое помещение по договору социального найма может быть предоставлено общей площадью, превышающей норму предоставления на одного человека, но не более чем в два раза, если такое жилое помещение представляет собой одну комнату или однокомнатную квартиру либо предназначено для вселения гражданина, страдающего одной из тяжелых форм хронических заболеваний, указанных в предусмотренном пунктом 4 части 1 статьи 51 настоящего Кодекса перечне.

Статья 59. Предоставление освободившихся жилых помещений в коммунальной квартире

1. Освободившееся жилое помещение в коммунальной квартире, в которой проживают несколько нанимателей и (или) собственников, на основании их заявления предоставляется по договору социального найма проживающим в этой квартире нанимателям и (или) собственникам, если они на момент освобождения жилого помещения признаны или могут быть в установленном порядке признаны малоимущими и нуждающимися в жилых помещениях.

2. При отсутствии в коммунальной квартире граждан, указанных в части 1 настоящей статьи, освободившееся жилое помещение предоставляется по договору социального найма проживающим в этой квартире нанимателям и (или) собственникам, которые могут быть в установленном порядке признаны малоимущими и которые обеспечены общей площадью жилого помещения на одного члена семьи менее нормы предоставления, на основании их заявления.

3. При отсутствии в коммунальной квартире граждан, указанных в частях 1 и 2 настоящей статьи, освободившееся жилое помещение предоставляется по договору купли-продажи гражданам, которые обеспечены общей площадью жилого помещения на одного члена семьи менее нормы предоставления, на основании их заявления.

4. При отсутствии в коммунальной квартире граждан, указанных в частях 1 - 3 настоящей статьи, вселение в освободившееся жилое помещение осуществляется на основании договора социального найма в порядке, предусмотренном настоящим Кодексом.

Глава 8. СОЦИАЛЬНЫЙ НАЕМ ЖИЛОГО ПОМЕЩЕНИЯ

Статья 60. Договор социального найма жилого помещения

1. По договору социального найма жилого помещения одна сторона - собственник жилого помещения государственного жилищного фонда или муниципального жилищного фонда (действующие от его имени уполномоченный государственный орган или уполномоченный орган местного самоуправления) либо управомоченное им лицо (наймодатель) обязуется передать другой стороне - гражданину (нанимателю) жилое помещение во владение и в пользование для проживания в нем на условиях, установленных настоящим Кодексом.

2. Договор социального найма жилого помещения заключается без установления срока его действия.

3. Изменение оснований и условий, дающих право на получение жилого помещения по договору социального найма, не является основанием расторжения договора социального найма жилого помещения.

Статья 61. Пользование жилым помещением по договору социального найма

1. Пользование жилым помещением по договору социального найма осуществляется в соответствии с настоящим Кодексом, договором социального найма данного жилого помещения.

2. Наниматель жилого помещения в многоквартирном доме по договору социального найма данного жилого помещения приобретает право пользования общим имуществом в этом доме.

Статья 62. Предмет договора социального найма жилого помещения

1. Предметом договора социального найма жилого помещения должно быть жилое помещение (жилой дом, квартира, часть жилого дома или квартиры).

2. Самостоятельным предметом договора социального найма жилого помещения не могут быть неизолированное жилое помещение, помещения вспомогательного использования, а также общее имущество в многоквартирном доме.

Статья 63. Форма договора социального найма жилого помещения

1. Договор социального найма жилого помещения заключается в письменной форме на основании решения о предоставлении жилого помещения жилищного фонда социального использования.

2. Типовой договор социального найма жилого помещения утверждается Правительством Российской Федерации.

Статья 64. Сохранение договора социального найма жилого помещения при переходе права собственности на жилое помещение, права хозяйственного ведения или права оперативного управления жилым помещением

Переход права собственности на занимаемое по договору социального найма жилое помещение, права хозяйственного ведения или права оперативного управления таким жилым помещением не влечет за собой расторжение или изменение условий договора социального найма жилого помещения.

Статья 65. Права и обязанности наймодателя жилого помещения по договору социального найма

1. Наймодатель жилого помещения по договору социального найма имеет право требовать своевременного внесения платы за жилое помещение и коммунальные услуги.

2. Наймодатель жилого помещения по договору социального найма обязан:

1) передать нанимателю свободное от прав иных лиц жилое помещение;

2) принимать участие в надлежащем содержании и в ремонте общего имущества в многоквартирном доме, в котором находится сданное внаем жилое помещение;

3) осуществлять капитальный ремонт жилого помещения;

4) обеспечивать предоставление нанимателю необходимых коммунальных услуг надлежащего качества.

3. Наймодатель жилого помещения по договору социального найма помимо указанных в части 2 настоящей статьи обязанностей несет иные обязанности, предусмотренные жилищным законодательством и договором социального найма жилого помещения.

Статья 66. Ответственность наймодателя жилого помещения по договору социального найма

1. Наймодатель жилого помещения по договору социального найма, не исполняющий обязанностей, предусмотренных жилищным законодательством и договором социального найма жилого помещения, несет ответственность, предусмотренную законодательством.

2. При неисполнении или ненадлежащем исполнении наймодателем жилого помещения по договору социального найма обязанностей по своевременному проведению капитального ремонта сданного внаем жилого помещения, общего имущества в многоквартирном доме и устройств, находящихся в жилом помещении и предназначенных для предоставления коммунальных услуг, наниматель по своему выбору вправе потребовать уменьшение платы за пользование занимаемым жилым помещением, общим имуществом в многоквартирном доме, либо возмещение своих расходов на устранение недостатков жилого помещения и (или) общего имущества в многоквартирном доме, либо возмещение убытков, причиненных ненадлежащим исполнением или неисполнением указанных обязанностей наймодателя.

Статья 67. Права и обязанности нанимателя жилого помещения по договору социального найма

1. Наниматель жилого помещения по договору социального найма имеет право в установленном порядке:

1) вселять в занимаемое жилое помещение иных лиц;

2) сдавать жилое помещение в поднаем;

3) разрешать проживание в жилом помещении временных жильцов;

4) осуществлять обмен или замену занимаемого жилого помещения;

5) требовать от наймодателя своевременного проведения капитального ремонта жилого помещения, надлежащего участия в содержании общего имущества в многоквартирном доме, а также предоставления коммунальных услуг.

2. Наниматель жилого помещения по договору социального найма помимо указанных в части 1 настоящей статьи прав может иметь иные права, предусмотренные настоящим Кодексом, другими федеральными законами и договором социального найма.

3. Наниматель жилого помещения по договору социального найма обязан:

1) использовать жилое помещение по назначению и в пределах, которые установлены настоящим Кодексом;

2) обеспечивать сохранность жилого помещения;

3) поддерживать надлежащее состояние жилого помещения;

4) проводить текущий ремонт жилого помещения;

5) своевременно вносить плату за жилое помещение и коммунальные услуги;

6) информировать наймодателя в установленные договором сроки об изменении оснований и условий, дающих право пользования жилым помещением по договору социального найма.

4. Наниматель жилого помещения по договору социального найма помимо указанных в части 3 настоящей статьи обязанностей несет иные обязанности, предусмотренные настоящим Кодексом, другими федеральными законами и договором социального найма.

Статья 68. Ответственность нанимателя жилого помещения по договору социального найма

Наниматель жилого помещения по договору социального найма, не исполняющий обязанностей, предусмотренных жилищным законодательством и договором социального найма жилого помещения, несет ответственность, предусмотренную законодательством.

Статья 69. Права и обязанности членов семьи нанимателя жилого помещения по договору социального найма

1. К членам семьи нанимателя жилого помещения по договору социального найма относятся проживающие совместно с ним его супруг, а также дети и родители данного нанимателя. Другие родственники, нетрудоспособные иждивенцы признаются членами семьи нанимателя жилого помещения по договору социального найма, если они вселены нанимателем в качестве членов его семьи и ведут с ним общее хозяйство. В исключительных случаях иные лица могут быть признаны членами семьи нанимателя жилого помещения по договору социального найма в судебном порядке.

2. Члены семьи нанимателя жилого помещения по договору социального найма имеют равные с нанимателем права и обязанности. Дееспособные члены семьи нанимателя жилого помещения по договору социального найма несут солидарную с нанимателем ответственность по обязательствам, вытекающим из договора социального найма.

3. Члены семьи нанимателя жилого помещения по договору социального найма должны быть указаны в договоре социального найма жилого помещения.

4. Если гражданин перестал быть членом семьи нанимателя жилого помещения по договору социального найма, но продолжает проживать в занимаемом жилом помещении, за ним сохраняются такие же права, какие имеют наниматель и члены его семьи. Указанный гражданин самостоятельно отвечает по своим обязательствам, вытекающим из соответствующего договора социального найма.

Статья 70. Право нанимателя на вселение в занимаемое им жилое помещение по договору социального найма других граждан в качестве членов своей семьи

1. Наниматель с согласия в письменной форме членов своей семьи, в том числе временно отсутствующих членов своей семьи, вправе вселить в занимаемое им жилое помещение по договору социального найма своего супруга, своих детей и родителей или с согласия в письменной форме членов своей семьи, в том числе временно отсутствующих членов своей семьи, и наймодателя - других граждан в качестве проживающих совместно с ним членов своей семьи. Наймодатель может запретить вселение граждан в качестве проживающих совместно с нанимателем членов его семьи в случае, если после их вселения общая площадь соответствующего жилого помещения на одного члена семьи составит менее учетной нормы. На вселение к родителям их несовершеннолетних детей не требуется согласие остальных членов семьи нанимателя и согласие наймодателя.

2. Вселение в жилое помещение граждан в качестве членов семьи нанимателя влечет за собой изменение соответствующего договора социального найма жилого помещения в части необходимости указания в данном договоре нового члена семьи нанимателя.

Статья 71. Права и обязанности временно отсутствующих нанимателя жилого помещения по договору социального найма и членов его семьи

Временное отсутствие нанимателя жилого помещения по договору социального найма, кого-либо из проживающих совместно с ним членов его семьи или всех этих граждан не влечет за собой изменение их прав и обязанностей по договору социального найма.

Статья 72. Право на обмен жилыми помещениями, предоставленными по договорам социального найма

1. Наниматель жилого помещения по договору социального найма с согласия в письменной форме наймодателя и проживающих совместно с ним членов его семьи, в том числе временно отсутствующих членов его семьи, вправе осуществить обмен занимаемого ими жилого помещения на жилое помещение, предоставленное по договору социального найма другому нанимателю.

2. Проживающие совместно с нанимателем члены его семьи вправе требовать от нанимателя обмена занимаемого ими жилого помещения по договору социального найма на жилые помещения, предоставленные по договорам социального найма другим нанимателям и находящиеся в разных домах или квартирах.

3. Если между нанимателем жилого помещения по договору социального найма и проживающими совместно с ним членами его семьи не достигнуто соглашение об обмене, любой из них вправе требовать осуществления принудительного обмена занимаемого жилого помещения в судебном порядке. При этом учитываются заслуживающие внимания доводы и законные интересы лиц, проживающих в обмениваемом жилом помещении.

4. Обмен жилыми помещениями, которые предоставлены по договорам социального найма и в которых проживают несовершеннолетние, недееспособные или ограниченно дееспособные граждане, являющиеся членами семей нанимателей данных жилых помещений, допускается с предварительного согласия органов опеки и попечительства. Органы опеки и попечительства отказывают в даче такого согласия в случае, если обмен жилыми помещениями, предоставленными по договорам социального найма, нарушает права или законные интересы указанных лиц. Решения органов опеки и попечительства о даче согласия на обмен жилыми помещениями или об отказе в даче такого согласия принимаются в письменной форме и предоставляются заявителям в течение четырнадцати рабочих дней со дня подачи ими соответствующих заявлений.

5. Обмен жилыми помещениями, предоставленными по договорам социального найма, может быть совершен между гражданами, проживающими в жилых помещениях, расположенных как в одном, так и в разных населенных пунктах на территории Российской Федерации. Обмен жилыми помещениями осуществляется без ограничения количества его участников при соблюдении требований части 1 статьи 70 настоящего Кодекса.

Статья 73. Условия, при которых обмен жилыми помещениями между нанимателями данных помещений по договорам социального найма не допускается

Обмен жилыми помещениями между нанимателями данных помещений по договорам социального найма не допускается в случае, если:

1) к нанимателю обмениваемого жилого помещения предъявлен иск о расторжении или об изменении договора социального найма жилого помещения;

2) право пользования обмениваемым жилым помещением оспаривается в судебном порядке;

3) обмениваемое жилое помещение признано в установленном порядке непригодным для проживания;

4) принято решение о сносе соответствующего дома или его переоборудовании для использования в других целях;

5) принято решение о капитальном ремонте соответствующего дома с переустройством и (или) перепланировкой жилых помещений в этом доме;

6) в результате обмена в коммунальную квартиру вселяется гражданин, страдающий одной из тяжелых форм хронических заболеваний, указанных в предусмотренном пунктом 4 части 1 статьи 51 настоящего Кодекса перечне.

Статья 74. Оформление обмена жилыми помещениями между нанимателями данных помещений по договорам социального найма

1. Обмен жилыми помещениями между нанимателями данных помещений по договорам социального найма осуществляется с согласия соответствующих наймодателей на основании заключенного между указанными нанимателями договора об обмене жилыми помещениями.

2. Договор об обмене жилыми помещениями заключается в письменной форме путем составления одного документа, подписанного соответствующими нанимателями.

3. Договор об обмене жилыми помещениями (оригинал) представляется нанимателями, заключившими данный договор, каждому из наймодателей, с которыми у них заключены договоры социального найма обмениваемых жилых помещений, для получения согласия на осуществление соответствующего обмена. Такое согласие или отказ в даче такого согласия оформляется наймодателем в письменной форме и должны быть выданы им обратившемуся за согласием нанимателю или представителю нанимателя не позднее чем через десять рабочих дней со дня обращения.

4. Отказ наймодателя в даче согласия на обмен жилыми помещениями допускается только в случаях, предусмотренных статьей 73 настоящего Кодекса. Отказ наймодателя в даче согласия на обмен может быть обжалован в судебном порядке.

5. Договор об обмене жилыми помещениями и соответствующее согласие каждого наймодателя обмениваемого жилого помещения являются основанием расторжения ранее заключенных договоров социального найма с гражданами, обменивающимися жилыми помещениями в соответствии с указанным договором об обмене жилыми помещениями, и одновременного заключения каждым из давших согласие наймодателей нового договора социального найма жилого помещения с гражданином, который вселяется в данное жилое помещение в связи с обменом в соответствии с указанным договором об обмене жилыми помещениями. Расторжение и заключение указанных договоров социального найма осуществляются наймодателем не позднее чем через десять рабочих дней со дня обращения соответствующего гражданина и представления им указанных в настоящей части документов.

Статья 75. Признание обмена жилыми помещениями, предоставленными по договорам социального найма, недействительным

1. Обмен жилыми помещениями, предоставленными по договорам социального найма, может быть признан судом недействительным по основаниям, установленным гражданским законодательством для признания сделки недействительной, в том числе если такой обмен совершен с нарушением требований, предусмотренных настоящим Кодексом.

2. В случае признания обмена жилыми помещениями, предоставленными по договорам социального найма, недействительным стороны соответствующего договора об обмене жилыми помещениями подлежат переселению в ранее занимаемые ими жилые помещения.

3. Если обмен жилыми помещениями, предоставленными по договорам социального найма, признан недействительным вследствие неправомерных действий одной из сторон договора об обмене жилыми помещениями, виновная сторона обязана возместить другой стороне убытки, возникшие вследствие такого обмена.

Статья 76. Поднаем жилого помещения, предоставленного по договору социального найма

1. Наниматель жилого помещения, предоставленного по договору социального найма, с согласия в письменной форме наймодателя и проживающих совместно с ним членов его семьи вправе передать часть занимаемого им жилого помещения, а в случае временного выезда все жилое помещение в поднаем. Договор поднайма жилого помещения, предоставленного по договору социального найма, может быть заключен при условии, если после его заключения общая площадь соответствующего жилого помещения на одного проживающего составит не менее учетной нормы, а в коммунальной квартире - не менее нормы предоставления.

2. Для передачи в поднаем жилого помещения, находящегося в коммунальной квартире, требуется также согласие всех нанимателей и проживающих совместно с ними членов их семей, всех собственников и проживающих совместно с ними членов их семей.

3. Поднаниматель не приобретает самостоятельное право пользования жилым помещением. Ответственным перед наймодателем по договору социального найма жилого помещения остается наниматель.

4. Передача жилого помещения в поднаем не допускается, если в этом жилом помещении проживает или в него вселяется гражданин, страдающий одной из тяжелых форм хронических заболеваний, указанных в предусмотренном пунктом 4 части 1 статьи 51 настоящего Кодекса перечне, а также в других предусмотренных федеральными законами случаях.

Статья 77. Договор поднайма жилого помещения, предоставленного по договору социального найма

1. Договор поднайма жилого помещения, предоставленного по договору социального найма, заключается в письменной форме. Экземпляр договора поднайма жилого помещения, предоставленного по договору социального найма, передается наймодателю такого жилого помещения.

2. В договоре поднайма жилого помещения, предоставленного по договору социального найма, должны быть указаны граждане, вселяемые совместно с поднанимателем в жилое помещение.

3. Договор поднайма жилого помещения, предоставленного по договору социального найма, заключается на срок, определяемый сторонами договора поднайма такого жилого помещения. Если в договоре срок не определен, договор считается заключенным на один год.

4. Пользование по договору поднайма жилыми помещениями, предоставленными по договору социального найма, осуществляется в соответствии с договором поднайма жилого помещения, настоящим Кодексом, иными нормативными правовыми актами.

Статья 78. Плата за поднаем жилого помещения, предоставленного по договору социального найма

1. Договор поднайма жилого помещения, предоставленного по договору социального найма, является возмездным.

2. Порядок, условия, сроки внесения и размер платы за поднаем жилого помещения, предоставленного по договору социального найма, устанавливаются по соглашению сторон в договоре поднайма такого жилого помещения.

Статья 79. Прекращение и расторжение договора поднайма жилого помещения, предоставленного по договору социального найма

1. Договор поднайма жилого помещения, предоставленного по договору социального найма, прекращается по истечении срока, на который он был заключен.

2. При прекращении договора социального найма жилого помещения прекращается договор поднайма такого жилого помещения.

3. Договор поднайма жилого помещения, предоставленного по договору социального найма, может быть расторгнут:

1) по соглашению сторон;

2) при невыполнении поднанимателем условий договора поднайма жилого помещения.

4. В случае, если поднаниматель жилого помещения, предоставленного по договору социального найма, или гражданин, за действия которого данный поднаниматель отвечает, использует это жилое помещение не по назначению, систематически нарушает права и законные интересы соседей или бесхозяйственно обращается с жилым помещением, допуская его разрушение, наниматель жилого помещения вправе предупредить поднанимателя о необходимости устранить нарушения. Если указанные нарушения влекут за собой разрушение жилого помещения, наниматель жилого помещения также вправе назначить данному поднанимателю разумный срок для проведения ремонта жилого помещения. В случае, если поднаниматель или гражданин, за действия которого данный поднаниматель отвечает, после предупреждения нанимателя продолжает нарушать права и законные интересы соседей или использовать жилое помещение не по назначению либо без уважительных причин не проведет необходимый ремонт, наниматель в судебном порядке вправе расторгнуть договор поднайма жилого помещения и выселить поднанимателя и вселенных совместно с поднанимателем граждан.

5. Если по прекращении или расторжении договора поднайма жилого помещения поднаниматель отказывается освободить жилое помещение, поднаниматель подлежит выселению в судебном порядке без предоставления другого жилого помещения вместе с проживающими с ним гражданами.

6. Если договор поднайма жилого помещения, предоставленного по договору социального найма, заключен без указания срока, сторона договора - инициатор прекращения договора обязана предупредить другую сторону о прекращении договора поднайма за три месяца.

Статья 80. Временные жильцы

1. Наниматель жилого помещения по договору социального найма и проживающие совместно с ним члены его семьи по взаимному согласию и с предварительным уведомлением наймодателя вправе разрешить безвозмездное проживание в занимаемом ими жилом помещении по договору социального найма другим гражданам в качестве временно проживающих (временным жильцам). Наймодатель вправе запретить проживание временных жильцов в случае, если после их вселения общая площадь соответствующего жилого помещения на каждого проживающего составит для отдельной квартиры менее учетной нормы, а для коммунальной квартиры - менее нормы предоставления.

2. Срок проживания временных жильцов не может превышать шесть месяцев подряд.

3. Временные жильцы не обладают самостоятельным правом пользования соответствующим жилым помещением. Ответственность за их действия перед наймодателем несет наниматель.

4. Временные жильцы обязаны освободить соответствующее жилое помещение по истечении согласованного с ними срока проживания, а в случае, если срок не согласован, не позднее чем через семь дней со дня предъявления соответствующего требования нанимателем или совместно проживающим с ним членом его семьи.

5. В случае прекращения договора социального найма жилого помещения, а также в случае отказа временных жильцов освободить жилое помещение по истечении согласованного с ними срока проживания или предъявления указанного в части 4 настоящей статьи требования временные жильцы подлежат выселению из жилого помещения в судебном порядке без предоставления другого жилого помещения.

Статья 81. Право нанимателя жилого помещения по договору социального найма на предоставление ему жилого помещения меньшего размера взамен занимаемого жилого помещения

1. Наниматель жилого помещения по договору социального найма, общая площадь которого на одного члена семьи превышает норму предоставления, с согласия проживающих совместно с ним членов его семьи, в том числе временно отсутствующих членов его семьи, вправе обратиться к наймодателю с просьбой о предоставлении ему жилого помещения меньшего размера взамен занимаемого жилого помещения. Наймодатель на основании заявления нанимателя жилого помещения о замене жилого помещения обязан предоставить нанимателю по согласованию с ним другое жилое помещение в течение трех месяцев со дня подачи соответствующего заявления.

2. Федеральным законодательством и законодательством субъектов Российской Федерации могут быть предусмотрены помимо установленных частью 1 настоящей статьи иные основания замены гражданам жилых помещений.

Статья 82. Изменение договора социального найма жилого помещения

1. Граждане, проживающие в одной квартире, пользующиеся в ней жилыми помещениями на основании отдельных договоров социального найма и объединившиеся в одну семью, вправе требовать заключения с кем-либо из них одного договора социального найма всех занимаемых ими жилых помещений.

2. Дееспособный член семьи нанимателя с согласия остальных членов своей семьи и наймодателя вправе требовать признания себя нанимателем по ранее заключенному договору социального найма вместо первоначального нанимателя. Такое же право принадлежит в случае смерти нанимателя любому дееспособному члену семьи умершего нанимателя.

Статья 83. Расторжение и прекращение договора социального найма жилого помещения

1. Договор социального найма жилого помещения может быть расторгнут в любое время по соглашению сторон.

2. Наниматель жилого помещения по договору социального найма с согласия в письменной форме проживающих совместно с ним членов его семьи в любое время вправе расторгнуть договор социального найма.

3. В случае выезда нанимателя и членов его семьи в другое место жительства договор социального найма жилого помещения считается расторгнутым со дня выезда.

4. Расторжение договора социального найма жилого помещения по требованию наймодателя допускается в судебном порядке в случае:

1) невнесения нанимателем платы за жилое помещение и (или) коммунальные услуги в течение более шести месяцев;

2) разрушения или повреждения жилого помещения нанимателем или другими гражданами, за действия которых он отвечает;

3) систематического нарушения прав и законных интересов соседей, которое делает невозможным совместное проживание в одном жилом помещении;

4) использования жилого помещения не по назначению.

5. Договор социального найма жилого помещения прекращается в связи с утратой (разрушением) жилого помещения, со смертью одиноко проживавшего нанимателя.

Статья 84. Выселение граждан из жилых помещений, предоставленных по договорам социального найма

Выселение граждан из жилых помещений, предоставленных по договорам социального найма, производится в судебном порядке:

1) с предоставлением других благоустроенных жилых помещений по договорам социального найма;

2) с предоставлением других жилых помещений по договорам социального найма;

3) без предоставления других жилых помещений.

Статья 85. Выселение граждан из жилых помещений с предоставлением других благоустроенных жилых помещений по договорам социального найма

Граждане выселяются из жилых помещений с предоставлением других благоустроенных жилых помещений по договорам социального найма в случае, если:

1) дом, в котором находится жилое помещение, подлежит сносу;

2) жилое помещение подлежит переводу в нежилое помещение;

3) жилое помещение признано непригодным для проживания;

4) в результате проведения капитального ремонта или реконструкции дома жилое помещение не может быть сохранено или его общая площадь уменьшится, в результате чего проживающие в нем наниматель и члены его семьи могут быть признаны нуждающимися в жилых помещениях, либо увеличится, в результате чего общая площадь занимаемого жилого помещения на одного члена семьи существенно превысит норму предоставления.

Статья 86. Порядок предоставления жилого помещения по договору социального найма в связи со сносом дома

Если дом, в котором находится жилое помещение, занимаемое по договору социального найма, подлежит сносу, выселяемым из него гражданам органом государственной власти или органом местного самоуправления, принявшими решение о сносе такого дома, предоставляются другие благоустроенные жилые помещения по договорам социального найма.

Статья 87. Порядок предоставления жилого помещения по договору социального найма в связи с переводом жилого помещения в нежилое помещение или признания его непригодным для проживания

Если жилое помещение, занимаемое по договору социального найма, подлежит переводу в нежилое помещение или признано непригодным для проживания, выселяемым из такого жилого помещения гражданам наймодателем предоставляется другое благоустроенное жилое помещение по договору социального найма.

Статья 88. Порядок предоставления жилого помещения в связи с проведением капитального ремонта или реконструкции дома

1. При проведении капитального ремонта или реконструкции дома, если такой ремонт или реконструкция не могут быть проведены без выселения нанимателя, наймодатель обязан предоставить нанимателю и членам его семьи на время проведения капитального ремонта или реконструкции другое жилое помещение без расторжения договора социального найма жилого помещения, находящегося в указанном доме. На время проведения капитального ремонта или реконструкции по договору найма предоставляется жилое помещение маневренного фонда. В случае отказа нанимателя и членов его семьи от переселения в это жилое помещение наймодатель может потребовать переселения в судебном порядке. Переселение нанимателя и членов его семьи в жилое помещение маневренного фонда и обратно осуществляется за счет наймодателя.

2. Взамен предоставления жилого помещения маневренного фонда наймодатель с согласия нанимателя и членов его семьи может предоставить им в пользование другое благоустроенное жилое помещение с заключением договора социального найма. Договор социального найма жилого помещения в доме, подлежащем капитальному ремонту или реконструкции, подлежит расторжению.

3. Если в результате проведения капитального ремонта или реконструкции дома жилое помещение, занимаемое нанимателем и членами его семьи по договору социального найма, не может быть сохранено или его общая площадь уменьшится, в результате чего проживающие в нем наниматель и члены его семьи могут быть признаны нуждающимися в жилых помещениях, либо увеличится, в результате чего общая площадь занимаемого жилого помещения на одного члена семьи существенно превысит норму предоставления, другое жилое помещение должно быть предоставлено по договору социального найма наймодателем до начала капитального ремонта или реконструкции.

4. После проведения капитального ремонта или реконструкции дома наниматель и проживающие совместно с ним члены его семьи вправе вселиться в жилое помещение, общая площадь которого в результате проведения капитального ремонта или реконструкции уменьшилась.

Статья 89. Предоставление гражданам другого благоустроенного жилого помещения по договору социального найма в связи с выселением

1. Предоставляемое гражданам в связи с выселением по основаниям, которые предусмотрены статьями 86 - 88 настоящего Кодекса, другое жилое помещение по договору социального найма должно быть благоустроенным применительно к условиям соответствующего населенного пункта, равнозначным по общей площади ранее занимаемому жилому помещению, отвечать установленным требованиям и находиться в черте данного населенного пункта.

2. Если наниматель и проживающие совместно с ним члены его семьи до выселения занимали квартиру или не менее чем две комнаты, наниматель соответственно имеет право на получение квартиры или на получение жилого помещения, состоящего из того же числа комнат, в коммунальной квартире.

3. Жилое помещение, предоставляемое гражданину, выселяемому в судебном порядке, должно быть указано в решении суда о выселении.

Статья 90. Выселение нанимателя и проживающих совместно с ним членов его семьи из жилого помещения с предоставлением другого жилого помещения по договору социального найма

Если наниматель и проживающие совместно с ним члены его семьи в течение более шести месяцев без уважительных причин не вносят плату за жилое помещение и коммунальные услуги, они могут быть выселены в судебном порядке с предоставлением другого жилого помещения по договору социального найма, размер которого соответствует размеру жилого помещения, установленному для вселения граждан в общежитие.

Статья 91. Выселение нанимателя и (или) проживающих совместно с ним членов его семьи из жилого помещения без предоставления другого жилого помещения

1. Если наниматель и (или) проживающие совместно с ним члены его семьи используют жилое помещение не по назначению, систематически нарушают права и законные интересы соседей или бесхозяйственно обращаются с жилым помещением, допуская его разрушение, наймодатель обязан предупредить нанимателя и членов его семьи о необходимости устранить нарушения. Если указанные нарушения влекут за собой разрушение жилого помещения, наймодатель также вправе назначить нанимателю и членам его семьи разумный срок для устранения этих нарушений. Если наниматель жилого помещения и (или) проживающие совместно с ним члены его семьи после предупреждения наймодателя не устранят эти нарушения, виновные граждане по требованию наймодателя или других заинтересованных лиц выселяются в судебном порядке без предоставления другого жилого помещения.

2. Без предоставления другого жилого помещения могут быть выселены из жилого помещения граждане, лишенные родительских прав, если совместное проживание этих граждан с детьми, в отношении которых они лишены родительских прав, признано судом невозможным.

Раздел IV. СПЕЦИАЛИЗИРОВАННЫЙ ЖИЛИЩНЫЙ ФОНД

Глава 9. ЖИЛЫЕ ПОМЕЩЕНИЯ СПЕЦИАЛИЗИРОВАННОГО

ЖИЛИЩНОГО ФОНДА

Статья 92. Виды жилых помещений специализированного жилищного фонда

1. К жилым помещениям специализированного жилищного фонда (далее - специализированные жилые помещения) относятся:

1) служебные жилые помещения;

2) жилые помещения в общежитиях;

3) жилые помещения маневренного фонда;

4) жилые помещения в домах системы социального обслуживания населения;

5) жилые помещения фонда для временного поселения вынужденных переселенцев;

6) жилые помещения фонда для временного поселения лиц, признанных беженцами;

7) жилые помещения для социальной защиты отдельных категорий граждан.

2. В качестве специализированных жилых помещений используются жилые помещения государственного и муниципального жилищных фондов. Использование жилого помещения в качестве специализированного жилого помещения допускается только после отнесения такого помещения к специализированному жилищному фонду с соблюдением требований и в порядке, которые установлены Правительством Российской Федерации. Включение жилого помещения в специализированный жилищный фонд с отнесением такого помещения к определенному виду специализированных жилых помещений и исключение жилого помещения из указанного фонда осуществляются на основании решений органа, осуществляющего управление государственным или муниципальным жилищным фондом.

3. Специализированные жилые помещения не подлежат отчуждению, передаче в аренду, внаем, за исключением передачи таких помещений по договорам найма, предусмотренным настоящим разделом.

Статья 93. Назначение служебных жилых помещений

Служебные жилые помещения предназначены для проживания граждан в связи с характером их трудовых отношений с органом государственной власти, органом местного самоуправления, государственным унитарным предприятием, государственным или муниципальным учреждением, в связи с прохождением службы, в связи с назначением на государственную должность Российской Федерации или государственную должность субъекта Российской Федерации либо в связи с избранием на выборные должности в органы государственной власти или органы местного самоуправления.

Статья 94. Назначение жилых помещений в общежитиях

1. Жилые помещения в общежитиях предназначены для временного проживания граждан в период их работы, службы или обучения.

2. Под общежития предоставляются специально построенные или переоборудованные для этих целей дома либо части домов.

3. Жилые помещения в общежитиях укомплектовываются мебелью и другими необходимыми для проживания граждан предметами.

Статья 95. Назначение жилых помещений маневренного фонда

Жилые помещения маневренного фонда предназначены для временного проживания:

1) граждан в связи с капитальным ремонтом или реконструкцией дома, в котором находятся жилые помещения, занимаемые ими по договорам социального найма;

2) граждан, утративших жилые помещения в результате обращения взыскания на эти жилые помещения, которые были приобретены за счет кредита банка или иной кредитной организации либо средств целевого займа, предоставленного юридическим лицом на приобретение жилого помещения, и заложены в обеспечение возврата кредита или целевого займа, если на момент обращения взыскания такие жилые помещения являются для них единственными;

3) граждан, у которых единственные жилые помещения стали непригодными для проживания в результате чрезвычайных обстоятельств;

4) иных граждан в случаях, предусмотренных законодательством.

Статья 96. Назначение жилых помещений в домах системы социального обслуживания населения

Жилые помещения в домах системы социального обслуживания населения предназначаются для проживания граждан, которые в соответствии с законодательством отнесены к числу граждан, нуждающихся в специальной социальной защите с предоставлением им медицинских и социально-бытовых услуг.

Статья 97. Назначение жилых помещений фондов для временного поселения вынужденных переселенцев и лиц, признанных беженцами

Жилые помещения фондов для временного поселения вынужденных переселенцев и лиц, признанных беженцами, предназначены для временного проживания граждан, признанных в установленном федеральным законом порядке соответственно вынужденными переселенцами и беженцами.

Статья 98. Назначение жилых помещений для социальной защиты отдельных категорий граждан

1. Жилые помещения для социальной защиты отдельных категорий граждан предназначены для проживания граждан, которые в соответствии с законодательством отнесены к числу граждан, нуждающихся в специальной социальной защите.

2. Категории граждан, нуждающихся в специальной социальной защите, устанавливаются федеральным законодательством, законодательством субъектов Российской Федерации.

Глава 10. ПРЕДОСТАВЛЕНИЕ СПЕЦИАЛИЗИРОВАННЫХ

ЖИЛЫХ ПОМЕЩЕНИЙ И ПОЛЬЗОВАНИЕ ИМИ

Статья 99. Основания предоставления специализированных жилых помещений

1. Специализированные жилые помещения предоставляются на основании решений собственников таких помещений (действующих от их имени уполномоченных органов государственной власти или уполномоченных органов местного самоуправления) или уполномоченных ими лиц по договорам найма специализированных жилых помещений, за исключением жилых помещений для социальной защиты отдельных категорий граждан, которые предоставляются по договорам безвозмездного пользования.

2. Специализированные жилые помещения предоставляются по установленным настоящим Кодексом основаниям гражданам, не обеспеченным жилыми помещениями в соответствующем населенном пункте.

Статья 100. Договор найма специализированного жилого помещения

1. По договору найма специализированного жилого помещения одна сторона - собственник специализированного жилого помещения (действующий от его имени уполномоченный орган государственной власти или уполномоченный орган местного самоуправления) или уполномоченное им лицо (наймодатель) обязуется передать другой стороне - гражданину (нанимателю) данное жилое помещение за плату во владение и пользование для временного проживания в нем.

2. Договор найма специализированного жилого помещения заключается на основании решения о предоставлении такого помещения.

3. В договоре найма специализированного жилого помещения определяются предмет договора, права и обязанности сторон по пользованию специализированным жилым помещением.

4. Наниматель специализированного жилого помещения не вправе осуществлять обмен занимаемого жилого помещения, а также передавать его в поднаем.

5. К пользованию специализированными жилыми помещениями по договорам найма таких жилых помещений применяются правила, предусмотренные статьей 65, частями 3 и 4 статьи 67 и статьей 69 настоящего Кодекса, за исключением пользования служебными жилыми помещениями, к пользованию которыми по договорам найма таких помещений применяются правила, предусмотренные частями 2 - 4 статьи 31, статьей 65 и частями 3 и 4 статьи 67 настоящего Кодекса.

6. В договоре найма специализированного жилого помещения указываются члены семьи нанимателя.

7. Договор найма специализированного жилого помещения заключается в письменной форме.

8. Типовые договоры найма специализированных жилых помещений утверждаются Правительством Российской Федерации.

Статья 101. Расторжение договора найма специализированного жилого помещения

1. Договор найма специализированного жилого помещения может быть расторгнут в любое время по соглашению сторон.

2. Наниматель специализированного жилого помещения в любое время может расторгнуть договор найма специализированного жилого помещения.

3. Договор найма специализированного жилого помещения может быть расторгнут в судебном порядке по требованию наймодателя при неисполнении нанимателем и проживающими совместно с ним членами его семьи обязательств по договору найма специализированного жилого помещения, а также в иных предусмотренных статьей 83 настоящего Кодекса случаях.

Статья 102. Прекращение договора найма специализированного жилого помещения

1. Договор найма специализированного жилого помещения прекращается в связи с утратой (разрушением) такого жилого помещения или по иным предусмотренным настоящим Кодексом основаниям.

2. Переход права собственности на служебное жилое помещение или жилое помещение в общежитии, а также передача такого жилого помещения в хозяйственное ведение или оперативное управление другому юридическому лицу влечет за собой прекращение договора найма такого жилого помещения, за исключением случаев, если новый собственник такого жилого помещения или юридическое лицо, которому передано такое жилое помещение, является стороной трудового договора с работником - нанимателем такого жилого помещения.

Статья 103. Выселение граждан из специализированных жилых помещений

1. В случаях расторжения или прекращения договоров найма специализированных жилых помещений граждане должны освободить жилые помещения, которые они занимали по данным договорам. В случае отказа освободить такие жилые помещения указанные граждане подлежат выселению в судебном порядке без предоставления других жилых помещений, за исключением случаев, предусмотренных частью 2 статьи 102 настоящего Кодекса и частью 2 настоящей статьи.

2. Не могут быть выселены из служебных жилых помещений и жилых помещений в общежитиях без предоставления других жилых помещений не являющиеся нанимателями жилых помещений по договорам социального найма или членами семьи нанимателя жилого помещения по договору социального найма либо собственниками жилых помещений или членами семьи собственника жилого помещения и состоящие на учете в качестве нуждающихся в жилых помещениях:

1) члены семьи военнослужащих, должностных лиц, сотрудников органов внутренних дел, органов федеральной службы безопасности, таможенных органов Российской Федерации, органов государственной противопожарной службы, органов по контролю за оборотом наркотических средств и психотропных веществ, учреждений и органов уголовно-исполнительной системы, погибших (умерших) или пропавших без вести при исполнении обязанностей военной службы или служебных обязанностей;

2) пенсионеры по старости;

3) члены семьи работника, которому было предоставлено служебное жилое помещение или жилое помещение в общежитии и который умер;

4) инвалиды I или II групп, инвалидность которых наступила вследствие трудового увечья по вине работодателя, инвалиды I или II групп, инвалидность которых наступила вследствие профессионального заболевания в связи с исполнением трудовых обязанностей, инвалиды из числа военнослужащих, ставших инвалидами I или II групп вследствие ранения, контузии или увечья, полученных при исполнении обязанностей военной службы либо вследствие заболевания, связанного с исполнением обязанностей военной службы.

3. Гражданам, указанным в части 2 настоящей статьи, предоставляются другие жилые помещения, которые должны находиться в черте соответствующего населенного пункта.

4. Выселение граждан из служебных жилых помещений или жилых помещений в общежитиях с предоставлением других жилых помещений в случае, предусмотренном частью 2 статьи 102 настоящего Кодекса, осуществляется прежним собственником или юридическим лицом, передающими соответствующие жилые помещения.

Статья 104. Предоставление служебных жилых помещений

1. Служебные жилые помещения предоставляются гражданам в виде отдельной квартиры.

2. Категории граждан, которым предоставляются служебные жилые помещения, устанавливаются:

1) органом государственной власти Российской Федерации - в жилищном фонде Российской Федерации;

2) органом государственной власти субъекта Российской Федерации - в жилищном фонде субъекта Российской Федерации;

3) органом местного самоуправления - в муниципальном жилищном фонде.

3. Договор найма служебного жилого помещения заключается на период трудовых отношений, прохождения службы либо нахождения на государственной должности Российской Федерации, государственной должности субъекта Российской Федерации или на выборной должности. Прекращение трудовых отношений либо пребывания на государственной должности Российской Федерации, государственной должности субъекта Российской Федерации или на выборной должности, а также увольнение со службы является основанием прекращения договора найма служебного жилого помещения.

Статья 105. Предоставление жилых помещений в общежитиях

1. Жилые помещения в общежитиях предоставляются из расчета не менее шести квадратных метров жилой площади на одного человека.

2. Договор найма жилого помещения в общежитии заключается на период трудовых отношений, прохождения службы или обучения. Прекращение трудовых отношений, учебы, а также увольнение со службы является основанием прекращения договора найма жилого помещения в общежитии.

Статья 106. Предоставление жилых помещений маневренного фонда

1. Жилые помещения маневренного фонда предоставляются из расчета не менее чем шесть квадратных метров жилой площади на одного человека.

2. Договор найма жилого помещения маневренного фонда заключается на период:

1) до завершения капитального ремонта или реконструкции дома (при заключении такого договора с гражданами, указанными в пункте 1 статьи 95 настоящего Кодекса);

2) до завершения расчетов с гражданами, утратившими жилые помещения в результате обращения взыскания на них, после продажи жилых помещений, на которые было обращено взыскание (при заключении такого договора с гражданами, указанными в пункте 2 статьи 95 настоящего Кодекса);

3) до завершения расчетов с гражданами, единственное жилое помещение которых стало непригодным для проживания в результате чрезвычайных обстоятельств, в порядке, предусмотренном настоящим Кодексом, другими федеральными законами, либо до предоставления им жилых помещений государственного или муниципального жилищного фонда в случаях и в порядке, которые предусмотрены настоящим Кодексом (при заключении такого договора с гражданами, указанными в пункте 3 статьи 95 настоящего Кодекса);

4) установленный законодательством (при заключении такого договора с гражданами, указанными в пункте 4 статьи 95 настоящего Кодекса).

3. Истечение периода, на который заключен договор найма жилого помещения маневренного фонда, является основанием прекращения данного договора.

Статья 107. Предоставление жилых помещений в домах системы социального обслуживания населения

Порядок, условия предоставления жилых помещений в домах системы социального обслуживания населения и пользования такими жилыми помещениями устанавливаются федеральным законодательством, законодательством субъектов Российской Федерации.

Статья 108. Предоставление жилых помещений фондов для временного поселения вынужденных переселенцев и лиц, признанных беженцами

Порядок предоставления жилых помещений фондов для временного поселения вынужденных переселенцев и лиц, признанных беженцами, устанавливается федеральными законами.

Статья 109. Предоставление жилых помещений для социальной защиты отдельных категорий граждан

Предоставление жилых помещений для социальной защиты отдельных категорий граждан по договорам безвозмездного пользования осуществляется в порядке и на условиях, которые установлены федеральным законодательством, законодательством субъектов Российской Федерации.

Раздел V. ЖИЛИЩНЫЕ И ЖИЛИЩНО-СТРОИТЕЛЬНЫЕ КООПЕРАТИВЫ

Глава 11. ОРГАНИЗАЦИЯ И ДЕЯТЕЛЬНОСТЬ ЖИЛИЩНЫХ

И ЖИЛИЩНО-СТРОИТЕЛЬНЫХ КООПЕРАТИВОВ

Статья 110. Жилищные и жилищно-строительные кооперативы

1. Жилищным или жилищно-строительным кооперативом признается добровольное объединение граждан и (или) юридических лиц на основе членства в целях удовлетворения потребностей граждан в жилье, а также управления жилыми и нежилыми помещениями в кооперативном доме.

2. Члены жилищного кооператива своими средствами участвуют в приобретении, реконструкции и последующем содержании многоквартирного дома.

3. Члены жилищно-строительного кооператива своими средствами участвуют в строительстве, реконструкции и последующем содержании многоквартирного дома.

4. Жилищные и жилищно-строительные кооперативы (далее также -жилищные кооперативы) являются потребительскими кооперативами.

5. Действие положений настоящей главы не распространяется на иные специализированные потребительские кооперативы, создаваемые в целях удовлетворения потребностей граждан в жилье в соответствии с федеральными законами о таких кооперативах. Порядок создания и деятельности таких кооперативов, правовое положение их членов определяются указанными федеральными законами.

Статья 111. Право на вступление в жилищные кооперативы

1. Право на вступление в жилищные кооперативы имеют граждане, достигшие возраста шестнадцати лет, и (или) юридические лица.

2. Категории граждан, указанных в статье 49 настоящего Кодекса, имеют преимущественное право на вступление в жилищные кооперативы, организованные при содействии органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации или органов местного самоуправления.

Статья 112. Организация жилищного кооператива

1. Количество членов жилищного кооператива не может быть менее чем пять, но не должно превышать количество жилых помещений в строящемся или приобретаемом кооперативом многоквартирном доме.

2. Решение об организации жилищного кооператива принимается собранием учредителей.

3. В собрании учредителей жилищного кооператива вправе участвовать лица, желающие организовать жилищный кооператив.

4. Решение собрания учредителей об организации жилищного кооператива и об утверждении его устава считается принятым при условии, если за это решение проголосовали лица, желающие вступить в жилищный кооператив (учредители).

5. Членами жилищного кооператива с момента его государственной регистрации в качестве юридического лица становятся лица, проголосовавшие за организацию жилищного кооператива.

6. Решение собрания учредителей жилищного кооператива оформляется протоколом.

Статья 113. Устав жилищного кооператива

1. В уставе жилищного кооператива должны содержаться сведения о наименовании кооператива, месте его нахождения, предмете и целях деятельности, порядке вступления в члены кооператива, порядке выхода из кооператива и выдачи паевого взноса, иных выплат, размере вступительных и паевых взносов, составе и порядке внесения вступительных и паевых взносов, об ответственности за нарушение обязательств по внесению паевых взносов, о составе и компетенции органов управления кооператива и органов контроля за деятельностью кооператива, порядке принятия ими решений, в том числе по вопросам, решения по которым принимаются единогласно или квалифицированным большинством голосов, порядке покрытия членами кооператива понесенных им убытков, порядке реорганизации и ликвидации кооператива.

2. Устав жилищного кооператива может содержать другие не противоречащие настоящему Кодексу, другим федеральным законам положения.

Статья 114. Государственная регистрация жилищного кооператива

Государственная регистрация жилищного кооператива осуществляется в соответствии с законодательством о государственной регистрации юридических лиц.

Статья 115. Органы управления жилищного кооператива

Органами управления жилищного кооператива являются:

1) общее собрание членов жилищного кооператива;

2) конференция, если число участников общего собрания членов жилищного кооператива более пятидесяти и это предусмотрено уставом жилищного кооператива;

3) правление жилищного кооператива и председатель правления жилищного кооператива.

Статья 116. Управление в жилищном кооперативе

1. Высшим органом управления жилищного кооператива является общее собрание членов кооператива (конференция), которое созывается в порядке, установленном уставом кооператива.

2. Компетенция общего собрания членов жилищного кооператива (конференции) определяется уставом кооператива в соответствии с настоящим Кодексом.

Статья 117. Общее собрание членов жилищного кооператива

1. Общее собрание членов жилищного кооператива является правомочным, если на нем присутствует более пятидесяти процентов членов кооператива. Решение общего собрания членов жилищного кооператива считается принятым при условии, если за него проголосовало более половины членов жилищного кооператива, присутствовавших на таком общем собрании, а по вопросам, указанным в уставе жилищного кооператива, - более трех четвертей членов жилищного кооператива, присутствовавших на таком общем собрании.

2. Решение общего собрания членов жилищного кооператива, принятое в установленном порядке, является обязательным для всех членов жилищного кооператива.

3. Общее собрание членов жилищного кооператива избирает органы управления жилищного кооператива и органы контроля за его деятельностью.

4. Решение общего собрания членов жилищного кооператива оформляется протоколом.

Статья 118. Правление жилищного кооператива

1. Правление жилищного кооператива избирается из числа членов жилищного кооператива общим собранием членов жилищного кооператива (конференцией) в количестве и на срок, которые определены уставом кооператива.

2. Порядок деятельности правления жилищного кооператива и порядок принятия им решений устанавливаются уставом и внутренними документами кооператива (положением, регламентом или иным документом кооператива).

3. Правление жилищного кооператива осуществляет руководство текущей деятельностью кооператива, избирает из своего состава председателя кооператива и осуществляет иные полномочия, не отнесенные уставом кооператива к компетенции общего собрания членов кооператива.

4. Правление жилищного кооператива подотчетно общему собранию членов кооператива (конференции).

Статья 119. Председатель правления жилищного кооператива

1. Председатель правления жилищного кооператива избирается правлением жилищного кооператива из своего состава на срок, определенный уставом жилищного кооператива.

2. Председатель правления жилищного кооператива:

1) обеспечивает выполнение решений правления кооператива;

2) без доверенности действует от имени кооператива, в том числе представляет его интересы и совершает сделки;

3) осуществляет иные полномочия, не отнесенные настоящим Кодексом или уставом кооператива к компетенции общего собрания членов кооператива (конференции) или правления кооператива.

3. Председатель правления жилищного кооператива при осуществлении прав и исполнении обязанностей должен действовать в интересах кооператива добросовестно и разумно.

Статья 120. Ревизионная комиссия (ревизор) жилищного кооператива

1. Для осуществления контроля за финансово-хозяйственной деятельностью жилищного кооператива общим собранием членов кооператива (конференцией) избирается ревизионная комиссия (ревизор) жилищного кооператива на срок не более чем три года. Количество членов ревизионной комиссии жилищного кооператива определяется уставом кооператива. Члены ревизионной комиссии одновременно не могут являться членами правления жилищного кооператива, а также занимать иные должности в органах управления жилищного кооператива.

2. Ревизионная комиссия жилищного кооператива из своего состава избирает председателя ревизионной комиссии.

3. Ревизионная комиссия (ревизор) жилищного кооператива:

1) в обязательном порядке проводит плановые ревизии финансово-хозяйственной деятельности жилищного кооператива не реже одного раза в год;

2) представляет общему собранию членов кооператива (конференции) заключение о бюджете жилищного кооператива, годовом отчете и размерах обязательных платежей и взносов;

3) отчитывается перед общим собранием членов кооператива (конференцией) о своей деятельности.

4. Ревизионная комиссия (ревизор) жилищного кооператива в любое время вправе проводить проверку финансово-хозяйственной деятельности кооператива и иметь доступ ко всей документации, касающейся деятельности кооператива.

5. Порядок работы ревизионной комиссии (ревизора) жилищного кооператива определяется уставом кооператива и другими документами кооператива.

Статья 121. Прием в члены жилищного кооператива

1. Гражданин или юридическое лицо, желающие стать членом жилищного кооператива, подают в правление жилищного кооператива заявление о приеме в члены жилищного кооператива.

2. Заявление о приеме в члены жилищного кооператива должно быть рассмотрено в течение месяца правлением жилищного кооператива и утверждено решением общего собрания членов жилищного кооператива (конференции). Гражданин или юридическое лицо признается членом жилищного кооператива с момента уплаты вступительного взноса после утверждения решения о приеме в члены жилищного кооператива общим собранием членов кооператива (конференцией).

Статья 122. Реорганизация жилищного кооператива

Жилищный кооператив по решению общего собрания его членов (конференции) может быть преобразован в товарищество собственников жилья.

Статья 123. Ликвидация жилищного кооператива

Жилищный кооператив может быть ликвидирован по основаниям и в порядке, которые предусмотрены гражданским законодательством.

Глава 12. ПРАВОВОЕ ПОЛОЖЕНИЕ ЧЛЕНОВ ЖИЛИЩНЫХ КООПЕРАТИВОВ

Статья 124. Предоставление жилого помещения в домах жилищного кооператива

1. Гражданину или юридическому лицу, принятым в члены жилищного кооператива, на основании решения общего собрания членов жилищного кооператива (конференции) предоставляется жилое помещение в домах жилищного кооператива в соответствии с размером внесенного паевого взноса.

2. Решения общего собрания членов жилищного кооператива (конференции) являются основанием вселения в жилые помещения в домах жилищного кооператива.

3. Основанием владения, пользования и в установленных законодательством пределах распоряжения жилым помещением является членство в жилищном кооперативе.

Статья 125. Право на пай члена жилищного кооператива

1. Порядок и условия внесения паевого взноса членом жилищного кооператива определяются уставом жилищного кооператива.

2. Пай может принадлежать одному или нескольким гражданам либо юридическим лицам.

Статья 126. Временные жильцы в жилом помещении в доме жилищного кооператива

Член жилищного кооператива и проживающие совместно с ним члены его семьи по взаимному согласию и с предварительным уведомлением правления жилищного кооператива вправе разрешить проживание в жилом помещении, находящемся в их пользовании, временным жильцам в порядке и на условиях, которые предусмотрены статьей 80 настоящего Кодекса.

Статья 127. Раздел жилого помещения в доме жилищного кооператива

1. Раздел жилого помещения в доме жилищного кооператива между лицами, имеющими право на пай, допускается в случае, если каждому из таких лиц может быть выделено изолированное жилое помещение или имеется техническая возможность переустройства и (или) перепланировки неизолированных помещений в изолированные жилые помещения.

2. Споры о разделе жилого помещения в доме жилищного кооператива разрешаются в судебном порядке.

Статья 128. Сдача внаем жилого помещения в доме жилищного кооператива

1. Член жилищного кооператива, не выплативший полностью паевого взноса, с согласия проживающих совместно с ним членов своей семьи и правления жилищного кооператива вправе сдать часть занимаемого им жилого помещения в доме жилищного кооператива, а в случае временного выбытия - все жилое помещение в доме жилищного кооператива внаем за плату.

2. Жилищный кооператив в порядке, установленном уставом кооператива, вправе сдать внаем за плату освободившиеся жилые помещения, которые находились во владении членов кооператива, вышедших или исключенных из жилищного кооператива, до приема в жилищный кооператив новых членов.

3. Сдача внаем жилого помещения в доме жилищного кооператива осуществляется по правилам, предусмотренным статьями 76 - 79 настоящего Кодекса.

Статья 129. Право собственности на жилое помещение в многоквартирном доме члена жилищного кооператива

1. Член жилищного кооператива приобретает право собственности на жилое помещение в многоквартирном доме в случае выплаты паевого взноса полностью.

2. На отношения собственности в многоквартирном доме в жилищном кооперативе при условии полностью выплаченного паевого взноса хотя бы одним членом жилищного кооператива распространяется действие главы 6 настоящего Кодекса.

Статья 130. Прекращение членства в жилищном кооперативе

1. Членство в жилищном кооперативе прекращается в случае:

1) выхода члена кооператива;

2) исключения члена кооператива;

3) ликвидации юридического лица, являющегося членом кооператива;

4) ликвидации жилищного кооператива;

5) смерти гражданина, являющегося членом жилищного кооператива.

2. Заявление члена жилищного кооператива о добровольном выходе из жилищного кооператива рассматривается в порядке, предусмотренном уставом жилищного кооператива.

3. Член жилищного кооператива может быть исключен из жилищного кооператива на основании решения общего собрания членов жилищного кооператива (конференции) в случае грубого неисполнения этим членом без уважительных причин своих обязанностей, установленных настоящим Кодексом или уставом жилищного кооператива.

4. В случае смерти члена жилищного кооператива его наследники имеют право на вступление в члены данного жилищного кооператива по решению общего собрания членов жилищного кооператива (конференции).

Статья 131. Преимущественное право вступления в члены жилищного кооператива в случае наследования пая

1. В случае смерти члена жилищного кооператива преимущественное право на вступление в члены жилищного кооператива имеет его супруг при условии, что этот супруг имеет право на часть пая.

2. Наследник члена жилищного кооператива, имеющий право на часть пая и проживавший совместно с наследодателем, имеет преимущественное право на вступление в члены жилищного кооператива в случае, если у супруга наследодателя такое право отсутствует или супруг отказался от вступления в члены жилищного кооператива.

3. Наследник члена жилищного кооператива, не проживавший совместно с наследодателем, имеет преимущественное право на вступление в члены жилищного кооператива в случае, если граждане, указанные в частях 1 и 2 настоящей статьи, отсутствуют или отказались от своего преимущественного права на вступление в члены жилищного кооператива.

4. Член семьи, проживавший совместно с наследодателем и не являющийся его наследником, имеет преимущественное право на вступление в члены жилищного кооператива при условии внесения им паевого взноса, отсутствия граждан, указанных в частях 1 - 3 настоящей статьи, а также в случае, если супруг или проживавшие совместно с наследодателем другие наследники члена жилищного кооператива не имеют преимущественного права на вступление в члены жилищного кооператива либо откажутся от вступления в члены жилищного кооператива.

Статья 132. Возврат паевого взноса члену жилищного кооператива, исключенному из жилищного кооператива

Члену жилищного кооператива, не выплатившему полностью паевого взноса и исключенному из жилищного кооператива, выплачивается сумма его пая в сроки и на условиях, которые предусмотрены уставом кооператива. Срок такой выплаты не может быть более чем два месяца со дня принятия жилищным кооперативом решения об исключении члена жилищного кооператива.

Статья 133. Выселение бывшего члена жилищного кооператива

1. Член жилищного кооператива, не выплативший полностью паевого взноса и исключенный из жилищного кооператива по основаниям, указанным в части 3 статьи 130 настоящего Кодекса, а также проживающие совместно с ним члены его семьи утрачивают право пользования жилым помещением в доме жилищного кооператива и обязаны освободить данное жилое помещение в течение двух месяцев со дня принятия кооперативом решения об исключении такого члена из жилищного кооператива.

2. В случае отказа освободить жилое помещение указанные в части 1 настоящей статьи граждане подлежат выселению в судебном порядке без предоставления другого жилого помещения.

Статья 134. Обеспечение членов жилищного кооператива жилыми помещениями в связи со сносом дома

В случае сноса дома по основаниям, предусмотренным настоящим Кодексом, к выселяемым из него членам жилищного кооператива и проживающим совместно с ними членам их семей применяются правила, установленные статьями 32 и 86 настоящего Кодекса соответственно для членов жилищного кооператива, выплативших пай и не выплативших пая.

Раздел VI. ТОВАРИЩЕСТВО СОБСТВЕННИКОВ ЖИЛЬЯ

Глава 13. СОЗДАНИЕ И ДЕЯТЕЛЬНОСТЬ ТОВАРИЩЕСТВА

СОБСТВЕННИКОВ ЖИЛЬЯ

Статья 135. Товарищество собственников жилья

1. Товариществом собственников жилья признается некоммерческая организация, объединение собственников помещений в многоквартирном доме для совместного управления комплексом недвижимого имущества в многоквартирном доме, обеспечения эксплуатации этого комплекса, владения, пользования и в установленных законодательством пределах распоряжения общим имуществом в многоквартирном доме.

2. Устав товарищества собственников жилья принимается на общем собрании, которое проводится в порядке, установленном статьями 45 - 48 настоящего Кодекса, большинством голосов от общего числа голосов собственников помещений в многоквартирном доме.

3. Число членов товарищества собственников жилья, создавших товарищество, должно превышать пятьдесят процентов голосов от общего числа голосов собственников помещений в многоквартирном доме.

4. Товарищество собственников жилья создается без ограничения срока деятельности, если иное не предусмотрено уставом товарищества.

5. Товарищество собственников жилья является юридическим лицом с момента его государственной регистрации. Товарищество собственников жилья имеет печать со своим наименованием, расчетный и иные счета в банке, другие реквизиты.

6. Товарищество собственников жилья отвечает по своим обязательствам всем принадлежащим ему имуществом. Товарищество собственников жилья не отвечает по обязательствам членов товарищества. Члены товарищества собственников жилья не отвечают по обязательствам товарищества.

Статья 136. Создание и государственная регистрация товарищества собственников жилья

1. Собственники помещений в одном многоквартирном доме могут создать только одно товарищество собственников жилья. Решение о создании товарищества собственников жилья принимается собственниками помещений в многоквартирном доме на их общем собрании. Такое решение считается принятым, если за него проголосовали собственники помещений в соответствующем многоквартирном доме, обладающие более чем пятьюдесятью процентами голосов от общего числа голосов собственников помещений в таком доме.

2. Товарищество собственников жилья может быть создано при объединении:

1) нескольких многоквартирных домов, помещения в которых принадлежат различным (не менее чем двум) собственникам помещений в многоквартирном доме, с земельными участками, расположенными на общем земельном участке или нескольких соседних (граничащих) земельных участках, сетями инженерно-технического обеспечения и другими элементами инфраструктуры;

2) нескольких расположенных близко зданий, строений или сооружений - жилых домов, предназначенных для проживания одной семьи, дачных домов с приусадебными участками или без них, гаражами и другими расположенными на общем земельном участке или нескольких соседних (граничащих) земельных участках объектами, сетями инженерно-технического обеспечения и другими элементами инфраструктуры.

3. Государственная регистрация товарищества собственников жилья осуществляется в соответствии с законодательством о государственной регистрации юридических лиц.

Статья 137. Права товарищества собственников жилья

1. Товарищество собственников жилья вправе:

1) заключать в соответствии с законодательством договор управления многоквартирным домом, а также договоры о содержании и ремонте общего имущества в многоквартирном доме, договоры об оказании коммунальных услуг и прочие договоры в интересах членов товарищества;

2) определять смету доходов и расходов на год, в том числе необходимые расходы на содержание и ремонт общего имущества в многоквартирном доме, затраты на капитальный ремонт и реконструкцию многоквартирного дома, специальные взносы и отчисления в резервный фонд, а также расходы на другие установленные настоящей главой и уставом товарищества цели;

3) устанавливать на основе принятой сметы доходов и расходов на год товарищества размеры платежей и взносов для каждого собственника помещения в многоквартирном доме в соответствии с его долей в праве общей собственности на общее имущество в многоквартирном доме;

4) выполнять работы для собственников помещений в многоквартирном доме и предоставлять им услуги;

5) пользоваться предоставляемыми банками кредитами в порядке и на условиях, которые предусмотрены законодательством;

6) передавать по договору материальные и денежные средства лицам, выполняющим для товарищества работы и предоставляющим товариществу услуги;

7) продавать и передавать во временное пользование, обменивать имущество, принадлежащее товариществу.

2. В случаях, если это не нарушает права и законные интересы собственников помещений в многоквартирном доме, товарищество собственников жилья вправе:

1) предоставлять в пользование или ограниченное пользование часть общего имущества в многоквартирном доме;

2) в соответствии с требованиями законодательства в установленном порядке надстраивать, перестраивать часть общего имущества в многоквартирном доме;

3) получать в пользование либо получать или приобретать в общую долевую собственность собственников помещений в многоквартирном доме земельные участки для осуществления жилищного строительства, возведения хозяйственных и иных построек и их дальнейшей эксплуатации;

4) осуществлять в соответствии с требованиями законодательства от имени и за счет собственников помещений в многоквартирном доме застройку прилегающих к такому дому выделенных земельных участков;

5) заключать сделки и совершать иные отвечающие целям и задачам товарищества действия.

3. В случае неисполнения собственниками помещений в многоквартирном доме своих обязанностей по участию в общих расходах товарищество собственников жилья в судебном порядке вправе потребовать принудительного возмещения обязательных платежей и взносов.

4. Товарищество собственников жилья может потребовать в судебном порядке полного возмещения причиненных ему убытков в результате неисполнения собственниками помещений в многоквартирном доме обязательств по уплате обязательных платежей и взносов и оплате иных общих расходов.

Статья 138. Обязанности товарищества собственников жилья

Товарищество собственников жилья обязано:

1) обеспечивать выполнение требований настоящей главы, положений других федеральных законов, иных нормативных правовых актов, а также устава товарищества;

2) заключать договоры о содержании и ремонте общего имущества в многоквартирном доме с собственниками помещений в многоквартирном доме, не являющимися членами товарищества;

3) выполнять в порядке, предусмотренном законодательством, обязательства по договору;

4) обеспечивать надлежащее санитарное и техническое состояние общего имущества в многоквартирном доме;

5) обеспечивать выполнение всеми собственниками помещений в многоквартирном доме обязанностей по содержанию и ремонту общего имущества в многоквартирном доме в соответствии с их долями в праве общей собственности на данное имущество;

6) обеспечивать соблюдение прав и законных интересов собственников помещений в многоквартирном доме при установлении условий и порядка владения, пользования и распоряжения общей собственностью;

7) принимать меры, необходимые для предотвращения или прекращения действий третьих лиц, затрудняющих реализацию прав владения, пользования и в установленных законодательством пределах распоряжения собственников помещений общим имуществом в многоквартирном доме или препятствующих этому;

8) представлять законные интересы собственников помещений в многоквартирном доме, в том числе в отношениях с третьими лицами.

Статья 139. Создание и государственная регистрация товарищества собственников жилья в строящихся многоквартирных домах

1. В строящихся многоквартирных домах товарищество собственников жилья может быть создано лицами, которым будет принадлежать право собственности на помещения в таких домах.

2. Решение о создании товарищества собственников жилья в строящихся многоквартирных домах принимается на общем собрании указанных в части 1 настоящей статьи лиц, которое проводится в порядке, установленном статьями 45 - 48 настоящего Кодекса.

3. Государственная регистрация товарищества собственников жилья в строящихся многоквартирных домах осуществляется в соответствии с законодательством о государственной регистрации юридических лиц.

Статья 140. Реорганизация товарищества собственников жилья

1. Реорганизация товарищества собственников жилья осуществляется на основании и в порядке, которые установлены гражданским законодательством.

2. Товарищество собственников жилья по решению общего собрания собственников помещений в многоквартирном доме может быть преобразовано в жилищный или жилищно-строительный кооператив.

Статья 141. Ликвидация товарищества собственников жилья

1. Ликвидация товарищества собственников жилья осуществляется на основании и в порядке, которые установлены гражданским законодательством.

2. Общее собрание собственников помещений в многоквартирном доме обязано принять решение о ликвидации товарищества собственников жилья в случае, если члены товарищества не обладают более чем пятьюдесятью процентами голосов от общего числа голосов собственников помещений в многоквартирном доме.

Статья 142. Объединение товариществ собственников жилья

Два и более товарищества собственников жилья могут создать объединение товариществ собственников жилья для совместного управления общим имуществом в многоквартирных домах. Управление указанным объединением осуществляется по правилам настоящей главы.

Глава 14. ПРАВОВОЕ ПОЛОЖЕНИЕ ЧЛЕНОВ

ТОВАРИЩЕСТВА СОБСТВЕННИКОВ ЖИЛЬЯ

Статья 143. Членство в товариществе собственников жилья

1. Членство в товариществе собственников жилья возникает у собственника помещения в многоквартирном доме на основании заявления о вступлении в товарищество собственников жилья.

2. Если в многоквартирном доме создано товарищество собственников жилья, лица, приобретающие помещения в этом доме, вправе стать членами товарищества после возникновения у них права собственности на помещения.

3. Членство в товариществе собственников жилья прекращается с момента подачи заявления о выходе из членов товарищества или с момента прекращения права собственности члена товарищества на помещение в многоквартирном доме.

Статья 144. Органы управления товарищества собственников жилья

Органами управления товарищества собственников жилья являются общее собрание членов товарищества, правление товарищества.

Статья 145. Общее собрание членов товарищества собственников жилья

1. Общее собрание членов товарищества собственников жилья является высшим органом управления товарищества и созывается в порядке, установленном уставом товарищества.

2. К компетенции общего собрания членов товарищества собственников жилья относятся:

1) внесение изменений в устав товарищества;

2) принятие решений о реорганизации и ликвидации товарищества;

3) избрание правления и ревизионной комиссии (ревизора) товарищества;

4) установление размера обязательных платежей и взносов членов товарищества;

5) образование специальных фондов товарищества, в том числе резервного фонда, фонда на восстановление и ремонт общего имущества в многоквартирном доме и его оборудования;

6) принятие решения о получении заемных средств, в том числе банковских кредитов;

7) определение направлений использования дохода от хозяйственной деятельности товарищества;

8) утверждение годового плана о финансовой деятельности товарищества и отчета о выполнении такого плана;

9) рассмотрение жалоб на действия правления товарищества, председателя правления товарищества и ревизионной комиссии (ревизора) товарищества;

10) принятие и изменение по представлению председателя правления товарищества правил внутреннего распорядка товарищества в отношении работников, в обязанности которых входит обслуживание многоквартирного дома, положения об оплате их труда;

11) определение размера вознаграждения членов правления товарищества;

12) принятие решений о сдаче в аренду или передаче иных прав на общее имущество в многоквартирном доме;

13) другие вопросы, предусмотренные настоящим Кодексом или иными федеральными законами.

3. Уставом товарищества собственников жилья к компетенции общего собрания членов товарищества помимо указанных в части 2 настоящей статьи также может быть отнесено решение иных вопросов.

4. Общее собрание членов товарищества собственников жилья имеет право решать вопросы, которые отнесены к компетенции правления товарищества.

Статья 146. Порядок организации и проведения общего собрания членов товарищества собственников жилья

1. Уведомление о проведении общего собрания членов товарищества собственников жилья направляется в письменной форме лицом, по инициативе которого созывается общее собрание, и вручается каждому члену товарищества под расписку или посредством почтового отправления (заказным письмом). Уведомление направляется не позднее чем за десять дней до даты проведения общего собрания.

2. В уведомлении о проведении общего собрания членов товарищества собственников жилья указываются сведения о лице, по инициативе которого созывается общее собрание, место и время проведения собрания, повестка дня общего собрания. Общее собрание членов товарищества собственников жилья не вправе выносить на обсуждение вопросы, которые не были включены в повестку дня.

3. Правомочия общего собрания членов товарищества собственников жилья устанавливаются в соответствии со статьей 45 настоящего Кодекса и уставом товарищества. Общее собрание членов товарищества собственников жилья правомочно, если на нем присутствуют более половины членов товарищества или их представителей.

4. Решения общего собрания членов товарищества собственников жилья по вопросам, отнесенным настоящим Кодексом к компетенции общего собрания в соответствии с пунктами 2, 6, 7, 12 части 2 статьи 145 настоящего Кодекса, принимаются не менее чем двумя третями голосов от общего числа голосов членов товарищества. Решения по остальным вопросам принимаются большинством голосов от общего числа голосов присутствующих на общем собрании членов товарищества или их представителей.

5. Общее собрание членов товарищества собственников жилья ведет председатель правления товарищества или его заместитель. В случае их отсутствия общее собрание ведет один из членов правления товарищества.

6. Уставом товарищества собственников жилья может быть предусмотрено голосование посредством опроса в письменной форме или голосование по группам членов товарищества в зависимости от вида (жилое или нежилое) принадлежащих им помещений в многоквартирном доме и решаемых вопросов.

Статья 147. Правление товарищества собственников жилья

1. Руководство деятельностью товарищества собственников жилья осуществляется правлением товарищества. Правление товарищества собственников жилья вправе принимать решения по всем вопросам деятельности товарищества, за исключением вопросов, отнесенных к исключительной компетенции общего собрания собственников помещений в многоквартирном доме и компетенции общего собрания членов товарищества собственников жилья.

2. Правление товарищества собственников жилья избирается из числа членов товарищества общим собранием членов товарищества на срок, установленный уставом товарищества, но не более чем на два года.

3. Правление товарищества собственников жилья избирает из своего состава председателя товарищества.

4. Правление товарищества собственников жилья является исполнительным органом товарищества, подотчетным общему собранию членов товарищества.

5. Заседание правления товарищества собственников жилья созывается председателем в сроки, установленные уставом товарищества.

6. Заседание правления товарищества собственников жилья признается правомочным, если в таком заседании принимает участие большинство членов правления товарищества. Решение правления товарищества собственников жилья оформляется протоколом.

Статья 148. Обязанности правления товарищества собственников жилья

В обязанности правления товарищества собственников жилья входят:

1) соблюдение товариществом законодательства и требований устава товарищества;

2) контроль за своевременным внесением членами товарищества установленных обязательных платежей и взносов;

3) составление смет доходов и расходов на соответствующий год товарищества и отчетов о финансовой деятельности, предоставление их общему собранию членов товарищества для утверждения;

4) управление многоквартирным домом или заключение договоров на управление им;

5) наем работников для обслуживания многоквартирного дома и увольнение их;

6) заключение договоров на обслуживание, эксплуатацию и ремонт общего имущества в многоквартирном доме;

7) ведение списка членов товарищества, делопроизводства, бухгалтерского учета и бухгалтерской отчетности;

8) созыв и проведение общего собрания членов товарищества;

9) выполнение иных вытекающих из устава товарищества собственников жилья обязанностей.

Статья 149. Председатель правления товарищества собственников жилья

1. Председатель правления товарищества собственников жилья избирается на срок, установленный уставом товарищества. Председатель правления товарищества обеспечивает выполнение решений правления, имеет право давать указания и распоряжения всем должностным лицам товарищества, исполнение которых для указанных лиц обязательно.

2. Председатель правления товарищества собственников жилья действует без доверенности от имени товарищества, подписывает платежные документы и совершает сделки, которые в соответствии с законодательством, уставом товарищества не требуют обязательного одобрения правлением товарищества или общим собранием членов товарищества, разрабатывает и выносит на утверждение общего собрания членов товарищества правила внутреннего распорядка товарищества в отношении работников, в обязанности которых входит обслуживание многоквартирного дома, положение об оплате их труда.

Статья 150. Ревизионная комиссия (ревизор) товарищества собственников жилья

1. Ревизионная комиссия (ревизор) товарищества собственников жилья избирается общим собранием членов товарищества не более чем на два года. В состав ревизионной комиссии товарищества собственников жилья не могут входить члены правления товарищества.

2. Ревизионная комиссия товарищества собственников жилья из своего состава избирает председателя ревизионной комиссии.

3. Ревизионная комиссия (ревизор) товарищества собственников жилья:

1) проводит не реже чем один раз в год ревизии финансовой деятельности товарищества;

2) представляет общему собранию членов товарищества заключение о смете доходов и расходов на соответствующий год товарищества и отчет о финансовой деятельности и размерах обязательных платежей и взносов;

3) отчитывается перед общим собранием членов товарищества о своей деятельности.

Статья 151. Средства и имущество товарищества собственников жилья

1. В собственности товарищества собственников жилья может находиться движимое имущество, а также недвижимое имущество, расположенное внутри или за пределами многоквартирного дома.

2. Средства товарищества собственников жилья состоят из:

1) обязательных платежей, вступительных и иных взносов членов товарищества;

2) доходов от хозяйственной деятельности товарищества, направленных на осуществление целей, задач и выполнение обязанностей товарищества;

3) субсидий на обеспечение эксплуатации общего имущества в многоквартирном доме, проведение текущего и капитального ремонта, предоставление отдельных видов коммунальных услуг и иных субсидий;

4) прочих поступлений.

3. На основании решения общего собрания членов товарищества собственников жилья в товариществе могут быть образованы специальные фонды, расходуемые на предусмотренные уставом цели. Порядок образования специальных фондов определяется общим собранием членов товарищества.

4. Правление товарищества собственников жилья имеет право распоряжаться средствами товарищества, находящимися на счете в банке, в соответствии с финансовым планом товарищества.

Статья 152. Хозяйственная деятельность товарищества собственников жилья

1. Для достижения целей, предусмотренных уставом, товарищество собственников жилья вправе заниматься хозяйственной деятельностью.

2. Товарищество собственников жилья может заниматься следующими видами хозяйственной деятельности:

1) обслуживание, эксплуатация и ремонт недвижимого имущества в многоквартирном доме;

2) строительство дополнительных помещений и объектов общего имущества в многоквартирном доме;

3) сдача в аренду, внаем части общего имущества в многоквартирном доме.

3. На основании решения общего собрания членов товарищества собственников жилья доход от хозяйственной деятельности товарищества используется для оплаты общих расходов или направляется в специальные фонды, расходуемые на цели, предусмотренные уставом товарищества. Дополнительный доход может быть направлен на иные цели деятельности товарищества собственников жилья, предусмотренные настоящей главой и уставом товарищества.

Раздел VII. ПЛАТА ЗА ЖИЛОЕ ПОМЕЩЕНИЕ И КОММУНАЛЬНЫЕ УСЛУГИ

Статья 153. Обязанность по внесению платы за жилое помещение и коммунальные услуги

1. Граждане и организации обязаны своевременно и полностью вносить плату за жилое помещение и коммунальные услуги.

2. Обязанность по внесению платы за жилое помещение и коммунальные услуги возникает у:

1) нанимателя жилого помещения по договору социального найма с момента заключения такого договора;

2) арендатора жилого помещения государственного или муниципального жилищного фонда с момента заключения соответствующего договора аренды;

3) нанимателя жилого помещения по договору найма жилого помещения государственного или муниципального жилищного фонда с момента заключения такого договора;

4) члена жилищного кооператива с момента предоставления жилого помещения жилищным кооперативом;

5) собственника жилого помещения с момента возникновения права собственности на жилое помещение.

3. До заселения жилых помещений государственного и муниципального жилищных фондов в установленном порядке расходы на содержание жилых помещений и коммунальные услуги несут соответственно органы государственной власти и органы местного самоуправления или управомоченные ими лица.

Статья 154. Структура платы за жилое помещение и коммунальные услуги

1. Плата за жилое помещение и коммунальные услуги для нанимателя жилого помещения, занимаемого по договору социального найма или договору найма жилого помещения государственного или муниципального жилищного фонда, включает в себя:

1) плату за пользование жилым помещением (плата за наем);

2) плату за содержание и ремонт жилого помещения, включающую в себя плату за услуги и работы по управлению многоквартирным домом, содержанию и текущему ремонту общего имущества в многоквартирном доме. Капитальный ремонт общего имущества в многоквартирном доме проводится за счет собственника жилищного фонда;

3) плату за коммунальные услуги.

2. Плата за жилое помещение и коммунальные услуги для собственника помещения в многоквартирном доме включает в себя:

1) плату за содержание и ремонт жилого помещения, включающую в себя плату за услуги и работы по управлению многоквартирным домом, содержанию, текущему и капитальному ремонту общего имущества в многоквартирном доме;

2) плату за коммунальные услуги.

3. Собственники жилых домов несут расходы на их содержание и ремонт, а также оплачивают коммунальные услуги в соответствии с договорами, заключенными с лицами, осуществляющими соответствующие виды деятельности.

4. Плата за коммунальные услуги включает в себя плату за холодное и горячее водоснабжение, водоотведение, электроснабжение, газоснабжение (в том числе поставки бытового газа в баллонах), отопление (теплоснабжение, в том числе поставки твердого топлива при наличии печного отопления).

Статья 155. Внесение платы за жилое помещение и коммунальные услуги

1. Плата за жилое помещение и коммунальные услуги вносится ежемесячно до десятого числа месяца, следующего за истекшим месяцем, если иной срок не установлен договором управления многоквартирным домом.

2. Плата за жилое помещение и коммунальные услуги вносится на основании платежных документов, представленных не позднее первого числа месяца, следующего за истекшим месяцем, если иной срок не установлен договором управления многоквартирным домом.

3. Наниматели жилых помещений по договору социального найма и договору найма жилого помещения государственного или муниципального жилищного фонда вносят плату за пользование жилым помещением (плату за наем) наймодателю этого жилого помещения.

4. Наниматели жилых помещений по договору социального найма и договору найма жилых помещений государственного или муниципального жилищного фонда в многоквартирном доме, управление которым осуществляется юридическим лицом независимо от организационно-правовой формы или индивидуальным предпринимателем (далее - управляющая организация), вносят плату за содержание и ремонт жилого помещения, а также плату за коммунальные услуги этой управляющей организации. Если размер вносимой нанимателем жилого помещения платы меньше, чем размер платы, установленный договором управления, оставшаяся часть платы вносится наймодателем этого жилого помещения в согласованном с управляющей организацией порядке.

5. Члены товарищества собственников жилья либо жилищного кооператива или иного специализированного потребительского кооператива, созданного в целях удовлетворения потребностей граждан в жилье в соответствии с федеральным законом о таком кооперативе (далее - иной специализированный потребительский кооператив), вносят обязательные платежи и (или) взносы, связанные с оплатой расходов на содержание, текущий и капитальный ремонт общего имущества в многоквартирном доме, а также с оплатой коммунальных услуг, в порядке, установленном органами управления товарищества собственников жилья либо органами управления жилищного кооператива или органами управления иного специализированного потребительского кооператива.

6. Не являющиеся членами товарищества собственников жилья либо жилищного кооператива или иного специализированного потребительского кооператива собственники помещений в многоквартирном доме, в котором созданы товарищество собственников жилья либо жилищный кооператив или иной специализированный потребительский кооператив, вносят плату за жилое помещение и коммунальные услуги в соответствии с договорами, заключенными с товариществом собственников жилья либо жилищным кооперативом или иным специализированным потребительским кооперативом.

7. Собственники помещений в многоквартирном доме, в котором не созданы товарищество собственников жилья либо жилищный кооператив или иной специализированный потребительский кооператив и управление которым осуществляется управляющей организацией, плату за жилое помещение и коммунальные услуги вносят этой управляющей организации.

8. Собственники помещений в многоквартирном доме, осуществляющие непосредственное управление таким домом, вносят плату за жилое помещение и коммунальные услуги в соответствии с договорами, заключенными с лицами, осуществляющими соответствующие виды деятельности.

9. Собственники жилых домов оплачивают услуги и работы по их содержанию и ремонту, а также вносят плату за коммунальные услуги в соответствии с договорами, заключенными с лицами, осуществляющими соответствующие виды деятельности.

10. Собственники помещений в многоквартирном доме оплачивают услуги и работы по содержанию и ремонту этих помещений в соответствии с договорами, заключенными с лицами, осуществляющими соответствующие виды деятельности.

11. Неиспользование собственниками, нанимателями и иными лицами помещений не является основанием невнесения платы за жилое помещение и коммунальные услуги. При временном отсутствии граждан внесение платы за отдельные виды коммунальных услуг, рассчитываемой исходя из нормативов потребления, осуществляется с учетом перерасчета платежей за период временного отсутствия граждан в порядке, утверждаемом Правительством Российской Федерации.

12. Плата за коммунальные услуги, предоставляемые временным жильцам, вносится нанимателем жилого помещения в соответствии с дополнительным соглашением с наймодателем, заключенным на срок проживания временных жильцов.

13. Наймодатель, управляющая организация обязаны информировать в письменной форме соответственно нанимателей жилых помещений государственного и муниципального жилищных фондов и собственников жилых помещений в многоквартирном доме об изменении размера платы за жилое помещение и коммунальные услуги не позднее чем за тридцать дней до даты представления платежных документов, на основании которых будет вноситься плата за жилое помещение и коммунальные услуги в ином размере, если иной срок не установлен договором управления.

14. Лица, несвоевременно и (или) не полностью внесшие плату за жилое помещение и коммунальные услуги (должники), обязаны уплатить кредитору пени в размере одной трехсотой ставки рефинансирования Центрального банка Российской Федерации, действующей на момент оплаты, от не выплаченных в срок сумм за каждый день просрочки начиная со следующего дня после наступления установленного срока оплаты по день фактической выплаты включительно. Увеличение установленного в настоящей части размера пеней не допускается.

Статья 156. Размер платы за жилое помещение

1. Плата за содержание и ремонт жилого помещения устанавливается в размере, обеспечивающем содержание общего имущества в многоквартирном доме в соответствии с требованиями законодательства.

2. Размер платы за пользование жилым помещением (платы за наем), платы за содержание и ремонт жилого помещения для нанимателей жилых помещений по договорам социального найма и договорам найма жилых помещений государственного или муниципального жилищного фонда определяется исходя из занимаемой общей площади (в отдельных комнатах в общежитиях исходя из площади этих комнат) жилого помещения.

3. Размер платы за пользование жилым помещением (платы за наем), платы за содержание и ремонт жилого помещения для нанимателей жилых помещений по договорам социального найма и договорам найма жилых помещений государственного или муниципального жилищного фонда и размер платы за содержание и ремонт жилого помещения для собственников жилых помещений, которые не приняли решение о выборе способа управления многоквартирным домом, устанавливаются органами местного самоуправления (в субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге - органом государственной власти соответствующего субъекта Российской Федерации).

4. Размер платы за пользование жилым помещением (платы за наем) государственного или муниципального жилищного фонда устанавливается в зависимости от качества и благоустройства жилого помещения, месторасположения дома.

5. Установление размера платы за пользование жилым помещением (платы за наем) не должно приводить к возникновению у нанимателя жилого помещения права на субсидию на оплату жилого помещения и коммунальных услуг. Федеральными законами, законами субъектов Российской Федерации, устанавливающими порядок предоставления жилых помещений государственного жилищного фонда иным категориям граждан в соответствии с частью 3 статьи 49 настоящего Кодекса, могут быть установлены другие (по сравнению с предусмотренными частью 4 настоящей статьи и настоящей частью) условия определения размера платы за пользование жилым помещением (платы за наем).

6. Порядок определения размера платы за жилое помещение для граждан, проживающих в жилых помещениях домов системы социального обслуживания, в жилых помещениях фондов для временного поселения вынужденных переселенцев и лиц, признанных беженцами, а также в общежитиях, если в одной комнате в общежитии проживают несколько граждан, устанавливается собственниками указанных жилых помещений.

7. Размер платы за содержание и ремонт жилого помещения в многоквартирном доме, в котором не созданы товарищество собственников жилья либо жилищный кооператив или иной специализированный потребительский кооператив, определяется на общем собрании собственников помещений в таком доме, которое проводится в порядке, установленном статьями 45 - 48 настоящего Кодекса. Размер платы за содержание и ремонт жилого помещения в многоквартирном доме определяется с учетом предложений управляющей организации и устанавливается на срок не менее чем один год.

8. Размер обязательных платежей и (или) взносов членов товарищества собственников жилья либо жилищного кооператива или иного специализированного потребительского кооператива, связанных с оплатой расходов на содержание и ремонт общего имущества в многоквартирном доме, определяется органами управления товарищества собственников жилья либо органами управления жилищного кооператива или органами управления иного специализированного потребительского кооператива в соответствии с уставом товарищества собственников жилья либо уставом жилищного кооператива или уставом иного специализированного потребительского кооператива.

9. Граждане, признанные в установленном настоящим Кодексом порядке малоимущими гражданами и занимающие жилые помещения по договорам социального найма, освобождаются от внесения платы за пользование жилым помещением (платы за наем).

10. Изменение размера платы за содержание и ремонт жилого помещения в случае оказания услуг и выполнения работ по управлению, содержанию и ремонту общего имущества в многоквартирном доме ненадлежащего качества и (или) с перерывами, превышающими установленную продолжительность, определяется в порядке, установленном Правительством Российской Федерации.

Статья 157. Размер платы за коммунальные услуги

1. Размер платы за коммунальные услуги определяется исходя из показаний приборов учета, а при их отсутствии исходя из нормативов потребления коммунальных услуг, утверждаемых органами местного самоуправления (в субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге - органом государственной власти соответствующего субъекта Российской Федерации) в порядке, установленном Правительством Российской Федерации. Правила предоставления коммунальных услуг гражданам устанавливаются Правительством Российской Федерации.

2. Размер платы за коммунальные услуги, предусмотренные частью 4 статьи 154 настоящего Кодекса, рассчитывается по тарифам, установленным органами государственной власти субъектов Российской Федерации, органами местного самоуправления (в субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге - органом государственной власти соответствующего субъекта Российской Федерации) в порядке, установленном федеральным законом.

3. Изменение формы собственности на жилое помещение, оснований пользования жилым помещением, образования или ликвидации товарищества собственников жилья либо жилищного кооператива или иного специализированного потребительского кооператива не является основанием изменения размера платы за коммунальные услуги.

4. При предоставлении коммунальных услуг ненадлежащего качества и (или) с перерывами, превышающими установленную продолжительность, изменение размера платы за коммунальные услуги определяется в порядке, установленном Правительством Российской Федерации.

Статья 158. Расходы собственников помещений в многоквартирном доме

1. Собственник помещения в многоквартирном доме обязан нести расходы на содержание принадлежащего ему помещения, а также участвовать в расходах на содержание общего имущества в многоквартирном доме соразмерно своей доле в праве общей собственности на это имущество путем внесения платы за содержание и ремонт жилого помещения.

2. Решение общего собрания собственников помещений в многоквартирном доме об оплате расходов на капитальный ремонт многоквартирного дома принимается с учетом предложений управляющей организации о сроке начала капитального ремонта, необходимом объеме работ, стоимости материалов, порядке финансирования ремонта, сроках возмещения расходов и других предложений, связанных с условиями проведения капитального ремонта.

3. Обязанность по оплате расходов на капитальный ремонт многоквартирного дома распространяется на всех собственников помещений в этом доме с момента возникновения права собственности на помещения в этом доме. При переходе права собственности на помещение в многоквартирном доме к новому собственнику переходит обязательство предыдущего собственника по оплате расходов на капитальный ремонт многоквартирного дома.

4. Если собственники помещений в многоквартирном доме на их общем собрании не приняли решение об установлении размера платы за содержание и ремонт жилого помещения, такой размер устанавливается органом местного самоуправления (в субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге - органом государственной власти соответствующего субъекта Российской Федерации).

Статья 159. Предоставление субсидий на оплату жилого помещения и коммунальных услуг

1. Субсидии на оплату жилого помещения и коммунальных услуг (далее - субсидии) предоставляются гражданам в случае, если их расходы на оплату жилого помещения и коммунальных услуг, рассчитанные исходя из размера регионального стандарта нормативной площади жилого помещения, используемой для расчета субсидий, и размера регионального стандарта стоимости жилищно-коммунальных услуг, устанавливаемого по правилам части 6 настоящей статьи, превышают величину, соответствующую максимально допустимой доле расходов граждан на оплату жилого помещения и коммунальных услуг в совокупном доходе семьи. Размеры региональных стандартов нормативной площади жилого помещения, используемой для расчета субсидий, стоимости жилищно-коммунальных услуг и максимально допустимой доли расходов граждан на оплату жилого помещения и коммунальных услуг в совокупном доходе семьи устанавливаются субъектом Российской Федерации. Для семей со среднедушевым доходом ниже установленного прожиточного минимума максимально допустимая доля расходов уменьшается в соответствии с поправочным коэффициентом, равным отношению среднедушевого дохода семьи к прожиточному минимуму.

2. Право на субсидии имеют граждане:

1) пользователи жилых помещений государственного и муниципального жилищных фондов;

2) наниматели по договорам найма жилых помещений частного жилищного фонда;

3) члены жилищных кооперативов;

4) собственники жилых помещений.

3. Субсидии предоставляются органом местного самоуправления или управомоченным им учреждением гражданам, указанным в части 2 настоящей статьи, на основании их заявлений с учетом постоянно проживающих совместно с ними членов их семей.

4. Субсидии перечисляются гражданам до срока внесения платы за жилое помещение и коммунальные услуги, установленного частью 1 статьи 155 настоящего Кодекса.

5. Субсидии предоставляются гражданам при отсутствии у них задолженности по оплате жилых помещений и коммунальных услуг или при заключении и (или) выполнении гражданами соглашений по ее погашению.

6. При определении прав граждан, проживающих в жилых помещениях любой формы собственности, на субсидии и расчете их размеров применяются региональные стандарты нормативной площади жилого помещения, используемой для расчета субсидий, стоимости жилищно-коммунальных услуг и максимально допустимой доли расходов граждан на оплату жилого помещения и коммунальных услуг в совокупном доходе семьи. Размер регионального стандарта стоимости жилищно-коммунальных услуг устанавливается исходя из цен, тарифов и нормативов, используемых для расчета платы за содержание и ремонт жилого помещения и коммунальные услуги для нанимателей по договорам социального найма, проживающих в жилых помещениях, расположенных в домах, уровень благоустройства, конструктивные и технические параметры которых соответствуют средним условиям в муниципальном образовании.

7. Порядок определения размера субсидий и порядок их предоставления, перечень прилагаемых к заявлению документов, условия приостановки и прекращения предоставления субсидий, порядок определения состава семьи получателя субсидии и исчисления совокупного дохода такой семьи, а также особенности предоставления субсидий отдельным категориям граждан устанавливаются Правительством Российской Федерации.

8. Финансирование расходов на предоставление субсидий осуществляется из местных бюджетов за счет субвенций, предоставляемых местным бюджетам из бюджетов субъектов Российской Федерации, а для городов федерального значения Москвы и Санкт-Петербурга - из бюджетов данных субъектов Российской Федерации. Субъектам Российской Федерации на цели, указанные в настоящей части, из федерального бюджета может передаваться финансовая помощь, рассчитанная исходя из федеральных стандартов, устанавливаемых Правительством Российской Федерации.

9. Порядок финансирования расходов на обеспечение предоставления субсидий, а также порядок финансирования расходов на предоставление субсидий гражданам, проходящим военную службу и проживающим в закрытых военных городках, устанавливается Правительством Российской Федерации.

10. Размер субвенции из бюджета субъекта Российской Федерации рассчитывается исходя из статистической информации о распределении населения муниципального образования относительно уровней среднедушевых доходов и из региональных стандартов:

1) нормативной площади жилого помещения, используемой для расчета субсидий;

2) стоимости жилищно-коммунальных услуг, дифференцированной по муниципальным образованиям;

3) максимально допустимой доли расходов граждан на оплату жилого помещения и коммунальных услуг в совокупном доходе семьи.

11. Орган местного самоуправления вправе применять при расчете субсидий отличные от установленных региональных стандартов стандарты нормативной площади жилого помещения, используемой для расчета субсидий, стоимости жилищно-коммунальных услуг и максимально допустимой доли расходов граждан на оплату жилого помещения и коммунальных услуг в совокупном доходе семьи, если это улучшает положение граждан, получающих такие субсидии. Дополнительные расходы на предоставление указанных в настоящей части субсидий финансируются за счет средств местного бюджета.

12. Субсидии на оплату жилого помещения и коммунальных услуг не предоставляются иностранным гражданам, если международными договорами Российской Федерации не предусмотрено иное.

Статья 160. Компенсации расходов на оплату жилых помещений и коммунальных услуг

1. Отдельным категориям граждан в порядке и на условиях, которые установлены федеральными законами, законами субъектов Российской Федерации и нормативными правовыми актами органов местного самоуправления, могут предоставляться компенсации расходов на оплату жилых помещений и коммунальных услуг за счет средств соответствующих бюджетов.

2. Компенсации расходов на оплату жилых помещений и коммунальных услуг включаются в совокупный доход семьи при расчете субсидий, предоставляемых гражданам в порядке, установленном статьей 159 настоящего Кодекса.

Действие раздела VIII распространяется также на отношения, возникшие из ранее заключенных договоров управления многоквартирными домами (Федеральный закон от 29.12.2004 N 189-ФЗ).

Раздел VIII. УПРАВЛЕНИЕ МНОГОКВАРТИРНЫМИ ДОМАМИ

Статья 161. Выбор способа управления многоквартирным домом

1. Управление многоквартирным домом должно обеспечивать благоприятные и безопасные условия проживания граждан, надлежащее содержание общего имущества в многоквартирном доме, решение вопросов пользования указанным имуществом, а также предоставление коммунальных услуг гражданам, проживающим в таком доме.

2. Собственники помещений в многоквартирном доме обязаны выбрать один из способов управления многоквартирным домом:

1) непосредственное управление собственниками помещений в многоквартирном доме;

2) управление товариществом собственников жилья либо жилищным кооперативом или иным специализированным потребительским кооперативом;

3) управление управляющей организацией.

3. Способ управления многоквартирным домом выбирается на общем собрании собственников помещений в многоквартирном доме и может быть изменен в любое время на основании его решения. Решение общего собрания о выборе способа управления является обязательным для всех собственников помещений в многоквартирном доме.

4. Орган местного самоуправления в порядке, установленном Правительством Российской Федерации, проводит открытый конкурс по отбору управляющей организации, если в течение года до дня проведения указанного конкурса собственниками помещений в многоквартирном доме не выбран способ управления этим домом или если принятое решение о выборе способа управления этим домом не было реализовано.

5. Орган местного самоуправления в течение десяти дней со дня проведения открытого конкурса, предусмотренного частью 4 настоящей статьи, уведомляет всех собственников помещений в многоквартирном доме о результатах указанного конкурса и об условиях договора управления этим домом. Собственники помещений в многоквартирном доме обязаны заключить договор управления этим домом с управляющей организацией, выбранной по результатам предусмотренного частью 4 настоящей статьи открытого конкурса, в порядке, установленном статьей 445 Гражданского кодекса Российской Федерации.

6. Орган местного самоуправления не позднее чем через год после заключения указанного в части 5 настоящей статьи договора управления многоквартирным домом созывает собрание собственников помещений в этом доме для решения вопроса о выборе способа управления этим домом.

7. Любой собственник помещения в многоквартирном доме может обратиться в суд с требованием обязать органы местного самоуправления выбрать управляющую организацию в соответствии с положениями части 4 настоящей статьи.

8. Заключение договора управления многоквартирным домом без проведения открытого конкурса, предусмотренного частью 4 настоящей статьи, допускается, если указанный конкурс в соответствии с законодательством признан несостоявшимся.

9. Многоквартирный дом может управляться только одной управляющей организацией.

Статья 162. Договор управления многоквартирным домом

1. Договор управления многоквартирным домом заключается в письменной форме путем составления одного документа, подписанного сторонами. При выборе управляющей организации общим собранием собственников помещений в многоквартирном доме с каждым собственником помещения в таком доме заключается договор управления на условиях, указанных в решении данного общего собрания.

2. По договору управления многоквартирным домом одна сторона (управляющая организация) по заданию другой стороны (собственников помещений в многоквартирном доме, органов управления товарищества собственников жилья либо органов управления жилищного кооператива или органов управления иного специализированного потребительского кооператива) в течение согласованного срока за плату обязуется оказывать услуги и выполнять работы по надлежащему содержанию и ремонту общего имущества в таком доме, предоставлять коммунальные услуги собственникам помещений в таком доме и пользующимся помещениями в этом доме лицам, осуществлять иную направленную на достижение целей управления многоквартирным домом деятельность.

3. В договоре управления многоквартирным домом должны быть указаны:

1) состав общего имущества многоквартирного дома, в отношении которого будет осуществляться управление, и адрес такого дома;

2) перечень услуг и работ по содержанию и ремонту общего имущества в многоквартирном доме, порядок изменения такого перечня, а также перечень коммунальных услуг, которые предоставляет управляющая организация;

3) порядок определения цены договора, размера платы за содержание и ремонт жилого помещения и размера платы за коммунальные услуги, а также порядок внесения такой платы;

4) порядок осуществления контроля за выполнением управляющей организацией ее обязательств по договору управления.

4. Условия договора управления многоквартирным домом устанавливаются одинаковыми для всех собственников помещений в многоквартирном доме.

5. Договор управления многоквартирным домом заключается на срок не менее чем один год и не более чем пять лет.

6. При отсутствии заявления одной из сторон о прекращении договора управления многоквартирным домом по окончании срока его действия такой договор считается продленным на тот же срок и на тех же условиях, какие были предусмотрены таким договором.

7. Если иное не установлено договором управления многоквартирным домом, управляющая организация обязана приступить к выполнению такого договора не позднее чем через тридцать дней со дня его подписания.

8. Изменение и (или) расторжение договора управления многоквартирным домом осуществляются в порядке, предусмотренном гражданским законодательством.

9. Управление многоквартирным домом, который находится в собственности жилищного кооператива или в котором создано товарищество собственников жилья, осуществляется с учетом положений разделов V и VI настоящего Кодекса.

10. Управляющая организация за тридцать дней до прекращения договора управления многоквартирным домом обязана передать техническую документацию на многоквартирный дом и иные связанные с управлением таким домом документы вновь выбранной управляющей организации, товариществу собственников жилья либо жилищному кооперативу или иному специализированному потребительскому кооперативу либо в случае непосредственного управления таким домом собственниками помещений в таком доме одному из данных собственников, указанному в решении общего собрания данных собственников о выборе способа управления таким домом, или, если такой собственник не указан, любому собственнику помещения в таком доме.

11. Если иное не установлено договором управления многоквартирным домом, управляющая организация ежегодно в течение первого квартала текущего года представляет собственникам помещений в многоквартирном доме отчет о выполнении договора управления за предыдущий год.

Статья 163. Управление многоквартирным домом, находящимся в государственной или муниципальной собственности

1. Порядок управления многоквартирным домом, все помещения в котором находятся в собственности Российской Федерации, субъекта Российской Федерации или муниципального образования, устанавливается соответственно Правительством Российской Федерации, органом государственной власти субъекта Российской Федерации и органом местного самоуправления.

2. Управление многоквартирным домом, все помещения в котором находятся в собственности Российской Федерации, субъекта Российской Федерации или муниципального образования, осуществляется путем заключения договора управления данным домом с управляющей организацией, выбираемой по результатам открытого конкурса или, если такой конкурс в соответствии с законодательством признан несостоявшимся, без проведения такого конкурса.

Статья 164. Непосредственное управление многоквартирным домом собственниками помещений в таком доме

1. При непосредственном управлении многоквартирным домом собственниками помещений в таком доме договоры оказания услуг по содержанию и (или) выполнению работ по ремонту общего имущества в таком доме с лицами, осуществляющими соответствующие виды деятельности, собственники помещений в таком доме заключают на основании решений общего собрания указанных собственников. При этом все или большинство собственников помещений в таком доме выступают в качестве одной стороны заключаемых договоров.

2. Договоры холодного и горячего водоснабжения, водоотведения, электроснабжения, газоснабжения (в том числе поставки бытового газа в баллонах), отопления (теплоснабжения, в том числе поставки твердого топлива при наличии печного отопления) заключаются каждым собственником помещения, осуществляющим непосредственное управление многоквартирным домом, от своего имени.

3. На основании решения общего собрания собственников помещений в многоквартирном доме, осуществляющих непосредственное управление таким домом, от имени собственников помещений в таком доме в отношениях с третьими лицами вправе действовать один из собственников помещений в таком доме или иное лицо, имеющее полномочие, удостоверенное доверенностью, выданной в письменной форме ему всеми или большинством собственников помещений в таком доме.

Статья 165. Создание органами местного самоуправления условий для управления многоквартирными домами

1. В целях создания условий для управления многоквартирными домами органы местного самоуправления:

1) обеспечивают равные условия для деятельности управляющих организаций независимо от организационно-правовых форм;

2) могут предоставлять управляющим организациям, товариществам собственников жилья либо жилищным кооперативам или иным специализированным потребительским кооперативам бюджетные средства на капитальный ремонт многоквартирных домов;

3) содействуют повышению уровня квалификации лиц, осуществляющих управление многоквартирными домами, и организации обучения лиц, имеющих намерение осуществлять такую деятельность.

2. Органы местного самоуправления и управляющие организации обязаны предоставлять гражданам по их запросам информацию об установленных ценах и тарифах на услуги и работы по содержанию и ремонту многоквартирных домов и жилых помещений в них, о размерах оплаты в соответствии с этими ценами и тарифами, об объеме, о перечне и качестве оказываемых услуг и выполняемых работ, а также о ценах и тарифах на предоставляемые коммунальные услуги и размерах оплаты этих услуг.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

29 декабря 2004 года

N 188-ФЗ